Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
folkcookies
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 55
Localisation : saint-leger (Belgique)
Emploi : etudiante Vétérinaire
Date d'inscription : 09/04/2008

default Mes oeufs d'artemia n'ont pas eclos

le Lun 14 Avr 2008 - 15:31
J'aurais aimé connaitre la raison?

pourtant mon eau était salée (30g pour un litre) et j'avais posé ma bouteille au dessus d'un chauffage, je mélangeais régulièrement...

Les oeufs peuvent-ils etre trop vieux ? ##07

j'ai jamais eu de problème avant !

_________________
lancement d'un forum pour les belges :
http://aquariophilesbelges.forumsactifs.com/
avatar
JoN69
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 372
Localisation : Belgique / Spa
Emploi : -
Date d'inscription : 09/02/2008

default Re: Mes oeufs d'artemia n'ont pas eclos

le Lun 14 Avr 2008 - 18:47
c'est juste certains oeuf ou la totalité des oeuf ?

perso j'utilise une bouteille avec une pompe à air pour faire remuer sans cessee, je fais cela depuis environ 3 semaine et aucun problème, juste quelques oeufs qui n'éclosent pas mais j'en ai quand meme des milliers qui éclosent

_________________
Mes sites : MonAqua, Guide-PCnet.com et Mes tortues
avatar
Dogbiger
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 939
Age : 26
Localisation : Bretigny (91)
Emploi : Bac Pro Com
Date d'inscription : 10/09/2006

default Re: Mes oeufs d'artemia n'ont pas eclos

le Lun 14 Avr 2008 - 19:39
Les oeufs du commerce sont souvent de la m***e
avatar
JoN69
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 372
Localisation : Belgique / Spa
Emploi : -
Date d'inscription : 09/02/2008

default Re: Mes oeufs d'artemia n'ont pas eclos

le Lun 14 Avr 2008 - 19:46
c'est pas vrai !!!
j'utilise des sachet de marque sera (tout compris sel + oeuf pour 500ml) et j'obtient des millier d'artémias avec chaque sachet

_________________
Mes sites : MonAqua, Guide-PCnet.com et Mes tortues
avatar
folkcookies
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 55
Localisation : saint-leger (Belgique)
Emploi : etudiante Vétérinaire
Date d'inscription : 09/04/2008

default Re: Mes oeufs d'artemia n'ont pas eclos

le Lun 14 Avr 2008 - 20:27
Tous mes oeufs.... ##23

et pourtant avant j'avais pas de prob alors je me dit qu'ils doivent etre trop vieux...

_________________
lancement d'un forum pour les belges :
http://aquariophilesbelges.forumsactifs.com/
avatar
xavier
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 509
Age : 35
Localisation : lesneven29
Emploi : technicien d'elevage
Date d'inscription : 08/05/2007

default Re: Mes oeufs d'artemia n'ont pas eclos

le Lun 14 Avr 2008 - 20:49
On dis qu'ils peuvent éclore jusqu'a plus de 5 ans aprés la ponte, donc sa a une durée assez élevée.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum