Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

timtia60230


Membre : Occasionnel
Membre : Occasionnel
Bonjour tout le monde!!

Voilà je vous expose mon problème!!!

il y a 3 mois j'ai mis en eau un petit aqua de 17litre pour maintenir un combatant!

Je vous donne les paramètre (pris il y a 5 jours) :

Il est chauffé a 25°

PH : 7
GH : 7
NO2 : 0

Le sol est composé d'une couche d'aqualite et de gravier par dessus!

J'ai une racine et un petit filtre dont le débit est cassé par la racine que j'ai mise juste devant!

J'y est planté il y a quelque semaine 1 glossostigma elatinoides, 1 micranthemum et la fameuse hémianthus!

Je fait un apport d'esay carbo a raison d'une goutte 1 jour sur 3! J'ai un éclairage de 11W!

J'ai remarqué que mon hémianthus viré au jaune mais elle bulles comme les autres...

J'ai un petit début d'algue mais rien de bien important...

Je peut faire quoi pour que mon hétmianthus reprenne sa jolie couleur verte??

Darkjoker


Membre : Accro
Membre : Accro
re ##27 c est Hemianthus micranthemoides ?
##27

http://s21.bitefight.fr/c.php?uid=20193

timtia60230


Membre : Occasionnel
Membre : Occasionnel
C'est cette plante là :

http://www.aquabase.org/plant/view.php3?id=140

Darkjoker


Membre : Accro
Membre : Accro
re ##27 peut etre rajouter une boulette d engrais au pied de la plante car l aqualite n est pas tres nutritif et manque l oligo element ##27 ##27

ou mettre 1ml d easy carbo tout les 2 jours ##27

http://s21.bitefight.fr/c.php?uid=20193

auxia


Modératrice
Modératrice
Il me semble que la callitrichoides à souvent besoin de CO2, enfin j'en voulais et c'est pour cette raison que j'ai pris de la micranthemoides qui elle est moisn difficile.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

timtia60230


Membre : Occasionnel
Membre : Occasionnel
@darkjoker a écrit:re ##27 peut etre rajouter une boulette d engrais au pied de la plante car l aqualite n est pas tres nutritif et manque l oligo element ##27 ##27

ou mettre 1ml d easy carbo tout les 2 jours ##27

1ml tout les 2 jours ça va pas faire trop!?? car je n'ai que 17litre brut! net je doit etre a 14 a peut près!

Sinon je vais essayé les boullettes d'engrais!

Pour l'aqualite je m'en suis rendu compte que c'était pas super nutritif mais après... remarque je ferai pas 2 fois la même bétise! en plus c'est un peu la m*rde car ça remonte a tout va alors.....

xavier


Membre : Habitué
Membre : Habitué
Salut moi j'en ai dans mon 54l, sans sol nutritif, juste un apport quotidien d'easy carbo et d'engrais liquide à chaque changement d'eau. (1w/L en éclairage). Elle à mis du temps à démarrer,mais la sa pousse dur.

Shaun


Membre : Régulier
Membre : Régulier
Je sais pas pour ta plante, mais je voulais juste te signaler qu'il y a surpopulation dans ton carton Wink

timtia60230


Membre : Occasionnel
Membre : Occasionnel
@Shaun a écrit:Je sais pas pour ta plante, mais je voulais juste te signaler qu'il y a surpopulation dans ton carton Wink

Mdr j'ai relu 3 fois avant de comprendre!!! (je suis blonde heinn!!! mdr)

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum