Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Cycle de démarrage... le Jeu 27 Juil 2006 - 23:18

Grenouille68


Membre : Nouveau
Membre : Nouveau
Bonsoir, ça y est, je suis allée chercher mon aquarium ce soir!!! cheers
Mais je ne pourrai le remplir d'eau que samedi... Sad Et oui, c'est mon cadeau d'anniv... Enfin bref, le vendeur m'a donné plein de produits de "démarrage"... Un pour assainir l'eau du robinet, l'autre un engrais pour les plantes et un troisième mais je ne sais plus ce que c'est... Je ne les ai pas acheté... Car un autre vendeur du même magasin avait dit a mon copain que si le cycle des 3 semaines se fait le plus naturellement possible ça serai mieux... Qui dois-je croire??? Dans le doute je n'ai rien acheter... Je compte sur vous pour m'éclairer sur ce point...
Merci!!!

2default Re: Cycle de démarrage... le Jeu 27 Juil 2006 - 23:25

Benji


Fondateur
Fondateur
Bonsoir,

La première chose à faire est de ne pas écouter les vendeurs Shit "L'argent" est maitre de tout leur conseil !

En effet, il vaut mieux ne rien acheter du tout. Il te faut attendre 1 mois environ après la mise en eau du bac.

As tu de la céramique dans ton filtre (support bactérien indispenssable je dirais)? quel est le litrage de ton bac ?

Cordialement,


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

3default Re: Cycle de démarrage... le Jeu 27 Juil 2006 - 23:28

SeibZ


Membre : Accro
Membre : Accro
De l'eau, rien que de l'eau !

Pas besoin de quelque produit que ce soit! Tu prépares ton sol, tu remplis d'eau à moitié, tu mets tes plantes et ta déco, tu remplis le reste d'eau et puis c'est tout.

Tu refermes le bac et tu laisses reposer 3 semaines.

Je n'ai jamais ajouté une seule goutte de produit au démarrage de mes bacs, tout s'est toujours bien passé.

Le seul produit qui soit nécessaire si tu remplis ton bac avec de l'eau de conduite ou de pluie c'est le conditionneur d'eau qui élimine le chlore et chelate les métaux lourds. C'est le seul.

Les bactéries sont plus que facultatives, et n'aideront en rien ton bac a "démarrer plus vite". Le seul truc que tu peux faire pour aider ta colonie à se développer, c'est mettre une pincée de nourriture dans le filtre vers le 5e-6e jour.

Voilà... Donc mis à part le conditionneur, de l'eau rien que de l'eau ! Wink

http://www.jouonslejeu.net

4default Re: Cycle de démarrage... le Jeu 27 Juil 2006 - 23:39

Darkjoker


Membre : Accro
Membre : Accro
salut grenouille68 , n oublie pas de mettre un sol nutritif si tu veux mettre de vrai plantes cheers

http://s21.bitefight.fr/c.php?uid=20193

5default Re: Cycle de démarrage... le Ven 28 Juil 2006 - 0:15

Grenouille68


Membre : Nouveau
Membre : Nouveau
Mon bac a une capacité de 110l... Et j'ai acheté du sol nutritif pour pouvoir mettre de vraies plantes...Mon copain a exactement le même bac que moi depuis 6 mois et au démarrage il n'avait effectivement rien mis comme produit mis a part une pincée de nourriture comme l'a conseillé seibz et tout se passe bien... Mais je pense que le vendeur qui m'a vendu l'aquarium est un véritable charlatan qui ne s'intéresse qu'à l'argent puisque c'est lui qui m'a dit qu'un combatant peut cohabiter avec un guppy... J'ai fait un post a ce sujet...
Dur dur les débuts dans l'aquariophilie mais une fois que tout est bien équilibré c'est joli!!!!!

6default Re: Cycle de démarrage... le Jeu 3 Aoû 2006 - 16:57

Juventino


Membre : Accro
Membre : Accro
Danc ce volume, pas mal de plantes poussents sans sol nutritif, elles n'en seront que plus belles chez toi!!!
Ciao!!!

http://www.lecolebuissonniere.eu

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum