Le Deal du moment :
Smartphone Redmi Note 10 Pro Officiel 64 Go à ...
Voir le deal
163.93 €

Aller en bas
avatar
corsica2b
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 67
Localisation : Versailles
Emploi : avec
Date d'inscription : 28/04/2008

default urgent merci rampe juwel en panne

Mar 29 Avr 2008 - 0:03
bonjour, j'ai besoin de vos lumières, j'ai un aquarium, qui possède une rampe d'éclairage, cette dernière à pris l'eau, ne fonctionnant plus je l'ai démontée, tout les composants étaient humides, ils ont rapidement pris la rouille, et elle ne marche plus.

Je l'ai nettoyé, changé les straters, les fils, les néons, et le ballast.

j'ai du mal à retrouver le ballast identique, mais j'ai réussi à trouver celui ci :VOSSLOH / LN 30.801 / 1X30W 0,365 A 0,47 ET 2X15W 0,34 A 0,51.

ma rampe est formée de deux néons, 2X15W

j'ai tout rebramché, mais voilà, les néons fonctionnent de façons très faible comme si peu d'éléctricité arrivait. j'ai alors décidé de n'en branché qu'un seul en direct, tout marche parfaitement, puis je suis passé à l'autre seul , impécable et enfin quand je veux les brancher à nouveaux ensemble, pas bon dutout ! la seule chose que je n'ai pas changé, c'est les douilles mais ces dernières sont bonnes et fonctionnent très bien quand je ne branche qu'un seul néon, en direct.

je suis un peu dépité, mes poisson set mes plantes s'impatientent, pouvez vous m'aider svp, je dois vous dire également que j'ai branché un condensateur neuf, comme il en existait auparevent.

merci d'avance de vos lumières[b]
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum