Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 4 sur 4]

76default Re: mon bac de 100L . amérique du sud . p6 le Sam 27 Sep 2008 - 18:45

néon


Membre : Accro
Membre : Accro
@ptit flo a écrit:Néon c'est normal , ce n'est pas une bagarre mais une ponte si j'ai bien compris ?


Par contre j'en ai marre, mes rami arrête pas de se "bagarer", je me demande si mes para ne sont pas "mauvais" , je dois absolument aller me refournir en test ...

http://td.photos.free.fr

77default Re: mon bac de 100L . amérique du sud . p6 le Sam 27 Sep 2008 - 19:10

ptit flo


Membre : Accro
Membre : Accro
ouaip mais au vu de la video et des smiley j'ai penser que ce n'etais pas une bagarre ... ##19

78default Re: mon bac de 100L . amérique du sud . p6 le Sam 27 Sep 2008 - 23:03

TIFOU


Membre : Occasionnel
Membre : Occasionnel
quel dommage qu'il n'y ai pas un ajou de co2 pour avoir de plantes plus belles et une eau claire trop fade a mon gout

79default Re: mon bac de 100L . amérique du sud . p6 le Sam 18 Oct 2008 - 17:26

moctor


Membre : Régulier
Membre : Régulier
Bien le bonsoir jeunes gens !

Pour ce qui est de l’ajout de co2, innutile pour le moment
car je n’ai que 25w de lumière pour mes 100L (1w / 4litres)

Sinon les ramirezi ont bien pondu, et les œufs ont biensûr
été mangés xD . Pour la prochaine ponte, je retirerai les œufs, si possible J

Appart cela, je me suis offert quelques morceaux de racines,
pas encore introduit dans le bac, j’ai pour but de les faire tenir en « porte
à faux », avec des ventouse si nécessaire, mais d’après mes test (pourri)
ça devrait le faire :p

J’ai également faire un gros plein de riccia fluitans, dont
une gosse partie est dans un petit bac de quelques litres, et qui attends de se
fixer a la racines ( je dois aller acheté du filet)

J’ai donc changer la plantation, pour quelques chose de plus
contrasté, tout en rassemblant les espèces de plantes. Je voulais également une
sorte de pente, qui mènerais à une zone peu plantée.

Un peu comme ça : |||||:::::......

Pas très clair, et bien voilà une photos ( bien dégeulasse ##26 )





La partie de gauche :





ici mes racines Smile





tcho ##17

80default Re: mon bac de 100L . amérique du sud . p6 le Mar 4 Nov 2008 - 12:35

moctor


Membre : Régulier
Membre : Régulier
Salut,

Voilà la riccia pousse à son aise et la "reserve" traine en surface, une anubia fleuri, bref, ça pousse lentement, mais ça ne dépérit pas ! Cette aprèm' des petite course, je vai chercher des boulette d'engrais pour les crypto... Je vai également faire les course pour installer un T8 suplémentaire.

Les rami ont pondu ##20 , mais je ne pourrai pas récupérer les oeufs, car ils ont fait ça dans la sable ... J'espère arriver une fois à éclosion :p

Une photos d'ensemble


Dermogenys


Tcho ##26

81default Re: mon bac de 100L . amérique du sud . p6 le Mer 18 Fév 2009 - 17:37

moctor


Membre : Régulier
Membre : Régulier
salut !

voilà des new's de l'aquarium !

J'ai pas mal galérer avec mon eau, en effet j'ai été (enfin) acheter les testeur d'eau digne de ce nom ! C'est pas top top, l'eau de mon robinet vraiment alcaline et dur !

robinet
ph 8(+?)
kh 16
gh 18

aquarium
ph 7.2
gh 6
kh 5
no2 10
no3 0

Pas mal de chabgement, niveau population :
J'ai perdu mes 2 chrysopunctatus, on m'avais prévenu qu'il avais une courte durée de vie: moins d'un an, et çela fait 9mois que je les avait... Mes 2 rami sont aussi mort, pendant ma semaine de ski, sur ce mes parents ont introduit 6guppy. Ca m'embète un peu mais bon... J'aurais di'ici une semaine ou deux un 240litre si tout va bien ##06 , ça sera l'occasion de remanier la population convenablement je crois, et de faire un aqua bien acide, puis mettre les guppy seuls.

J'ai enlever presque la totalité des pierres, sauf celle avec la riccia. Et introduit les racines de "Mopala" .Sinon les algue commence a vraiment partir, j'en avait pas mal sur des feuilles que j'ai coupé.

Le nouveaux tube avait été installer. C'est un dennerle 25w 6000k, comparer à un grow 25w seul la différence est énorme.





bye bye ##27

82default Re: mon bac de 100L . amérique du sud . p6 le Mer 18 Fév 2009 - 17:46

eXecoV


Membre : Régulier
Membre : Régulier
la riccia, ça pousse plutot bien avec une faible éclairage? tu as une certaine idée de la vitesse avec laquelle ça pousse? en tout cas, un très très joli aquarium, j'aime fort l'idée de d'une zone planté duquel les racines émergent pour un plan plutot vide de l'autre coté Smile bravo!

83default Re: mon bac de 100L . amérique du sud . p6 le Mer 18 Fév 2009 - 19:12

moctor


Membre : Régulier
Membre : Régulier
bonjour,

Lorsque j'avais 1w/4litres , la riccia avait du mal. Elle poussait lentement et de manière un peu parsemée. Maintenant avec 1w/2litres ça pousse plus serré, maintenant ce n'est pas hyper rapide.

Il faut surtout faire un bon coussin, pas trop épais pour que ça ne pourrisse pas en dessous

merci à bientôt

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 4 sur 4]

Aller à la page : Précédent  1, 2, 3, 4

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum