Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default pas de repousse ? le Sam 10 Mai 2008 - 9:36

aqua357


Membre : Accro
Membre : Accro
Bonjour ,

j'ai un petit probleme , mes plantes quand je les boutures ne veulent plus repousser ... ##23

Il s'agit des alternanthera et de bacopa je crois

http://les2potesdu59500.skyrock.com/

2default Re: pas de repousse ? le Sam 10 Mai 2008 - 10:23

laurette2801


Membre : Habitué
Membre : Habitué
Les boutures mettent assez longtemps à reprendre car elles doivent refaire toutes les racines, s'accrocher au sol etc.. Donc c'est normal, sa prend du temps.
Bizarre car moi mes alternanthera repousse bien une fois bouturer ! Mes bacopa aussi ! ##18 ##18

3default Re: pas de repousse ? le Sam 10 Mai 2008 - 14:08

aqua357


Membre : Accro
Membre : Accro
Ha non , mais s'est le pied mere la qui reprend pas ... ##18

http://les2potesdu59500.skyrock.com/

4default Re: pas de repousse ? le Sam 10 Mai 2008 - 19:08

laurette2801


Membre : Habitué
Membre : Habitué
Ah ok ! ##17
Mon alternanthera repoussent bien en faisant deux tiges... Par contre ma bacopa non plus ne reprend pas quand je la bouture ... ##18

5default Re: pas de repousse ? le Sam 10 Mai 2008 - 19:36

TiB


Membre : Accro
Membre : Accro
Moi avec mes alternanthera, j'ai aucun problème de bouturage, plutôt bizarre.
Tu laisses bien les filaments blancs quand tu les bouturent ?

6default Re: pas de repousse ? le Sam 10 Mai 2008 - 19:48

aqua357


Membre : Accro
Membre : Accro
Nan , s'est la tige principal , celle qui etait déja dans le sol qui a du mal à repoussé ...

Par contre , comment on fait , pasque si elle fait 2 rejets apres , et que l'on recoupe , sa fera encore 2 rejets , et ainsi de suite .... ##10

http://les2potesdu59500.skyrock.com/

7default Re: pas de repousse ? le Sam 10 Mai 2008 - 20:42

laurette2801


Membre : Habitué
Membre : Habitué
lol!
Oui moi sa fait sa farao

8default Re: pas de repousse ? le Sam 10 Mai 2008 - 20:58

tit'cistrus


Membre : Accro
Membre : Accro
@aqua357 a écrit:Nan , s'est la tige principal , celle qui etait déja dans le sol qui a du mal à repoussé ...

Par contre , comment on fait , pasque si elle fait 2 rejets apres , et que l'on recoupe , sa fera encore 2 rejets , et ainsi de suite .... ##10

te plains pas! t'en a de la chance!

au pire tu la aisse pousser et elle mesurera 3m de haut ##06

tu doit avoir une belle foret!

tit'cistrus

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum