Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
keke_breizh
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 44
Localisation : Toulon
Emploi : Lycéen
Date d'inscription : 18/03/2008

default Problème d'algues dans mon 20Litre

le Sam 17 Mai 2008 - 16:11
Bonjour,

J'ai un developement assez impressionnant d'algues de different type.

- Sur mes plantes il y a des algues qui sont longues et fines. Il y en a qui font comme des touffes noir .

- Sur les vitres, chauffage et filtre une mousse verte partout.

Une population de guppys est présente (qui est provisoire je suis entrain de refaire un bac de 140Litre) J'ai un eclairage de 11W et il dure 9H. Le bac est exposé à aucun rayon du soleil.

Que faire?

Merci de votre attention a+
avatar
TiB
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2009
Age : 24
Localisation : Arras (62)
Emploi : Etudiant
Date d'inscription : 19/03/2008

default Re: Problème d'algues dans mon 20Litre

le Sam 17 Mai 2008 - 17:07
Le bac est en eau depuis combien de temps?
As-tu des ajouts d'engrais?

Il nous faudrait des photos des algues pour te dire ce qu'il en est :##27:
avatar
keke_breizh
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 44
Localisation : Toulon
Emploi : Lycéen
Date d'inscription : 18/03/2008

default Re: Problème d'algues dans mon 20Litre

le Sam 17 Mai 2008 - 17:55
Depuis 3 mois peut etre. Par là.

J'ai utilisé des gellules qu'on enterrent j'ai plus le nom en tête mais je n'utilise pas d'engrais liquide.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum