Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Problème d'algues dans mon 20Litre le Sam 17 Mai 2008 - 16:11

keke_breizh


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

J'ai un developement assez impressionnant d'algues de different type.

- Sur mes plantes il y a des algues qui sont longues et fines. Il y en a qui font comme des touffes noir .

- Sur les vitres, chauffage et filtre une mousse verte partout.

Une population de guppys est présente (qui est provisoire je suis entrain de refaire un bac de 140Litre) J'ai un eclairage de 11W et il dure 9H. Le bac est exposé à aucun rayon du soleil.

Que faire?

Merci de votre attention a+

2default Re: Problème d'algues dans mon 20Litre le Sam 17 Mai 2008 - 17:07

TiB


Membre : Accro
Membre : Accro
Le bac est en eau depuis combien de temps?
As-tu des ajouts d'engrais?

Il nous faudrait des photos des algues pour te dire ce qu'il en est ##27

3default Re: Problème d'algues dans mon 20Litre le Sam 17 Mai 2008 - 17:55

keke_breizh


Membre : Occasionnel
Membre : Occasionnel
Depuis 3 mois peut etre. Par là.

J'ai utilisé des gellules qu'on enterrent j'ai plus le nom en tête mais je n'utilise pas d'engrais liquide.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum