Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
rovion
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 332
Age : 33
Localisation : Pas de Calais
Emploi : Gardien de la Paix
Date d'inscription : 04/02/2008

default [b]Problème d'eau trouble...[/b]

le Dim 18 Mai 2008 - 18:33
Bonjour a tous,
Hier matin j'ai mis en eau apres avoir mis le cordn chauffant, le substrat, et le sable de loire (que j'ai rinçé avant) et depuis hier mon eau est super trouble, mon filtre est en route, est ce normal???
Il n'est pas plein car je n'ai pas encore planté mes plantes et comme l'eau reste trouble je me suis dit que j'allé demander conseil avant de continuer...
PS : j'ai un peu de substrat qui a remonté quand j'ai comencer a le mettre en eau car l'assiette etait mal mise :##11: :##11:
Merci d'avance pour vos conseils...



HELP ME!!!!!!!!
Rouliane
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 314
Localisation : Paris
Emploi : Informaticien
Date d'inscription : 09/05/2008

default Re: [b]Problème d'eau trouble...[/b]

le Dim 18 Mai 2008 - 19:09
Bonjour,

Le problème c'est qu'apparemment, ton substrat a l'air d'être mélangé avec le sable. Donc y'a des chances que tu ai du substrat qui remonte à chaque fois que tu mets une plante, ou que tu les déplaces.
avatar
rovion
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 332
Age : 33
Localisation : Pas de Calais
Emploi : Gardien de la Paix
Date d'inscription : 04/02/2008

default Re: [b]Problème d'eau trouble...[/b]

le Dim 18 Mai 2008 - 19:13
en fait sur le devant c'est avec mon aspiro j'ai essayer de nettoyer le substrat qui etait remonté mais ça a été pire, mais le substrat est derrière sur le devant il n'y a presque rien vous pensez que je dois le vider et recommancer???mais je fait comment pour recuperer mon sable si il est mélangé et le substrat sera foutu???
Merci d'avance
avatar
Darkjoker
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 13218
Age : 48
Localisation : nord
Emploi : cariste
Date d'inscription : 17/04/2006
http://s21.bitefight.fr/c.php?uid=20193

default Re: [b]Problème d'eau trouble...[/b]

le Dim 18 Mai 2008 - 19:30
re :##27: en substrat tu doit mettre 3 cm :##27:

au dessus de ce substrat , tu es obliger de mettre 5 cm de sable pour pas que ton substrat remonte :##27: :##27:

_________________
http://s21.bitefight.fr/c.php?uid=20193
merci pour le clic Wink
bonjour et merci font partie de la politesse ............
si tu as du stress , regarde tes poissons ........
60l specifique red cherry, neritina



Rouliane
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 314
Localisation : Paris
Emploi : Informaticien
Date d'inscription : 09/05/2008

default Re: [b]Problème d'eau trouble...[/b]

le Dim 18 Mai 2008 - 19:34
Si j'étais toi, je referais en effet le sol. Tu viens de mettre en eau ton bac, donc le cycle de l'azote n'est pas encore fait, donc tu ne "perds" rien.
C'est un peu galère à faire, mais vaut mieux le faire maintenant que d'avoir des soucis dans la suite ( et t'en auras si tu gardes ça tel quel)

Donc ce que tu fais, c'est que tu commences par vider l'eau de ton bac au maximum.
Ensuite, t'enlèves la couche de sable qui est au dessus de ton sol, et tu mets ce sable dans des seaux ou bassines. Il faut alors le rincer complètement à l'eau claire afin d'enlever tous le terreau qui a pu se mélanger avec.
Puis tu tasses bien ton terreau au fond de ton bac, et tu rajoutes le sable par au dessus, puis tu remets de l'eau.

J'ai l'impression que tu pourrais mettre un peu plus de sable que ça, mais c'est difficile de s'en rendre compte sur la photo.
En tout cas, attention quand tu aspires à pas trop remuer le sol. Idem quand tu vas mettre tes plantes. C'est pour ça que c'est bien d'avoir une bonne couche de sable (au moins 5 cm)

Bon courage en tout cas !
avatar
rovion
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 332
Age : 33
Localisation : Pas de Calais
Emploi : Gardien de la Paix
Date d'inscription : 04/02/2008

default Re: [b]Problème d'eau trouble...[/b]

le Dim 18 Mai 2008 - 19:44
Merci c'est gentil :##17:
avatar
rovion
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 332
Age : 33
Localisation : Pas de Calais
Emploi : Gardien de la Paix
Date d'inscription : 04/02/2008

default Re: [b]Problème d'eau trouble...[/b]

le Dim 25 Mai 2008 - 12:52
Je reviens vers vous car j'ai tjs le meme problème, en resumant suite a mes erreur de la première fois :##07: :##07: j'ai vidé completement le bac, remis le substrat, une moustiquaire qua j'avais oublié la première fois et du quarz sur environ 5cm, tout etait niquel, je rempli l'eau super limpide et claire, et je met mes plantes tt etait relativement clair donc content, et le soir je met mon filtre en route avec ceramique, charbon et perlon...tout se passe bien jusque là...
Et le lendemain je me leve et mon eau est toute trouble blanche!!!!! :##09: :##09:
Mon vendeur aqua me dit que c'est les bacteries qu'il y a dans le quarz plus dans le terreau et que d'ici 15 jrs tout irais bien...
Vous en pensez quoi???
je mettrais une photo demain
Merci d'avance
Rodrigue
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: [b]Problème d'eau trouble...[/b]

le Dim 25 Mai 2008 - 12:54
vu que tu as refait ton sol, il est fort probable que ce soit une prolifération bactérienne. il faut attendre que ça passe.
parc contre enlève le charbon de ton filtre!

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
rovion
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 332
Age : 33
Localisation : Pas de Calais
Emploi : Gardien de la Paix
Date d'inscription : 04/02/2008

default Re: [b]Problème d'eau trouble...[/b]

le Lun 26 Mai 2008 - 18:53



Voila a quoi ressemble l'aqua aujourdhui :##07: :##07:

Suite a ta suggestion j'ai enlevé le charbon, maintenant j'ai ajouté des bacterie en ampoules conseillé par mon vendeur aqua...
Il me dit que dans une dixaine de jours tout irais mieux....
Vous en pensez quoi????
Merci d'avance
avatar
Tétraodon
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 2045
Age : 43
Localisation : Muret - 31
Emploi : Secrétaire
Date d'inscription : 28/02/2008

default Re: [b]Problème d'eau trouble...[/b]

le Lun 26 Mai 2008 - 19:57
Bonjour,

Sur ta photo, l'eau semble être jaune et non blanche comme tu le dis plus haut. Est-ce dû à ton éclairage ou ton eau est vraiment jaune? Si oui, a-t-elle une odeur particulière?

_________________
24OL - 30 Travancoricus - 7 corydoras similis - 5 otocinclus affinis - 50 red-cherry
60L - Spécifique Guppys
avatar
rovion
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 332
Age : 33
Localisation : Pas de Calais
Emploi : Gardien de la Paix
Date d'inscription : 04/02/2008

default Re: [b]Problème d'eau trouble...[/b]

le Mar 27 Mai 2008 - 16:03
en effet elle est jaunatre vers le fond mais bien blanchatre sur la plus grande partie de l'aqua...
sinon ce n'est pas la lumière qui joue car les neons sont blanc...
L'odeur n'est pas bizarre
Je ne sais plus quoi faire a pars attendre!!! :##09: :##09:
avatar
Floflo77340
Membre : Exclu
Masculin Nombre de messages : 307
Age : 23
Localisation : Pontault-Combault ( 77340 )
Emploi : Collégien et passioné d\'aquariophilie
Date d'inscription : 10/05/2008

default Re: [b]Problème d'eau trouble...[/b]

le Mar 27 Mai 2008 - 16:16
Ba désoler de te dire sa Mais comme dit le vendeur tu doit attendre dit si une semaine sa devrait être déjà mieu :##07:

_________________
Jeune Aquariophiliste

Bac de 100 litres : Bac pour bébé

16 alevins de guppy ( 3 alevins commence a avoir leur coulleur queu noir )
14 alevins de platy ( Ils sont oranges et 2 commence à avoir des taches noir )
et 30 Nouveau née Guppy !


Bac de 200 litres : Bac communotaire :

13 guppy 4M/9F / 20 Platy 6M/14F / 5 Corydoras paleatus
avatar
rovion
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 332
Age : 33
Localisation : Pas de Calais
Emploi : Gardien de la Paix
Date d'inscription : 04/02/2008

default Re: [b]Problème d'eau trouble...[/b]

le Mar 27 Mai 2008 - 16:27
Si ce n'est que ça cela ne me derange pas...
Mais ca me ferais chier de revider plus de 30€ de flotte alors que j'ai deja vidé une fois, donc cette fois ci j'attend :##22: :##22:
Je ne vois pas où j'ai fait une ou plusieur erreur donc c'est ça qui me saoule mais c'est peu etre normal on verra d'ici là, de toute façon je vous donnerai des news au fur et a mesure :##17:
avatar
pat13011
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1651
Age : 48
Localisation : marseille
Emploi : hotelier
Date d'inscription : 02/12/2007

default Re: [b]Problème d'eau trouble...[/b]

le Mar 27 Mai 2008 - 16:30
30 euros de flotte t'y va fort le m2 est au tour de 5 € moi ma piscine de 14 m3 me coute au remplissage 70 euros :##27:
Je pense que ça vaut le coup de recommencer dans les règle de l'art :##17:

_________________
Bonjour Invité salut
bac 450l Malawi cheers

LABEOTROPHEUS TREWAVASAE LION'S COVE 1/2 CYNOTILAPIA SP. " ELONGATUS CHITIMBA " CHITIMBA BAY 1/1
CYNOTILAPIA AFRA JALO REEF 1/2
MAYLANDIA SP. "ZEBRA GOLD" NKHATA BAY 1/2 LABIDOCHROMIS CAERULEUS LION'S COVE 1/1 PSEUDOTROPHEUS DEMASONI POMBO ROCKS 5/5
MAYLANDIA CALLAINOS " Pearl White " RUARWE 1/2
avatar
rovion
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 332
Age : 33
Localisation : Pas de Calais
Emploi : Gardien de la Paix
Date d'inscription : 04/02/2008

default Re: [b]Problème d'eau trouble...[/b]

le Mer 28 Mai 2008 - 13:03
je veux bien recommancer mais le problème c'est que je ne sais pas d'où ça viens!!!!
donc si je vide et que je recommence faut pas que ça recommence, je ne vois pas ou j'ai fait une erreur et c'est ça qui me saoule...
Je vais attendre on verra bien, sinon il n'y a pas un traitement ou autre en dernier recours??
avatar
Tétraodon
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 2045
Age : 43
Localisation : Muret - 31
Emploi : Secrétaire
Date d'inscription : 28/02/2008

default Re: [b]Problème d'eau trouble...[/b]

le Mer 28 Mai 2008 - 13:39
Bonjour,

Quand tu as refait ton bac, as-tu pensé à vérifier que l'intèrieur de ton filtre était propre? Car ton eau est restée propre jusqu'à ce que tu enclanches ton filtre. As-tu également pensé à changer l'eau sale contenue dans ton filtre avant de le remettre en route?

Sinon, pour répondre à ta question, oui il existe des produits qui rendent l'eau propre, mais tu ne peux pas l'utiliser dans une eau en rodage.

_________________
24OL - 30 Travancoricus - 7 corydoras similis - 5 otocinclus affinis - 50 red-cherry
60L - Spécifique Guppys
avatar
rovion
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 332
Age : 33
Localisation : Pas de Calais
Emploi : Gardien de la Paix
Date d'inscription : 04/02/2008

default Re: [b]Problème d'eau trouble...[/b]

le Mer 28 Mai 2008 - 15:25
Alors pour repondre a tes questions :
- mon aqua a été vidé entièrement
- mon filtre a été vidé et a reçu tte des masses neuves (rinçé )
c'est pourquoi je ne comprend rien...
avatar
rovion
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 332
Age : 33
Localisation : Pas de Calais
Emploi : Gardien de la Paix
Date d'inscription : 04/02/2008

default Re: [b]Problème d'eau trouble...[/b]

le Mer 28 Mai 2008 - 15:27
Pour pat c'est de l'eau osmosé qu'il ya dans le bac donc a 1franc le litres ça fait bien plus de 30€ :##27:
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: [b]Problème d'eau trouble...[/b]

le Mer 28 Mai 2008 - 15:35
@rovion a écrit:Alors pour repondre a tes questions :
- mon aqua a été vidé entièrement
- mon filtre a été vidé et a reçu tte des masses neuves (rinçé )
c'est pourquoi je ne comprend rien...

elles ont été rincées comment tes mousses ? avec quelle eau ?

pour l'eau osmosée, se renseigner, les enseignes comme animalis font 1jour/semaine l'eau osmosée gratos, des fois ça vaut le coup de faire le déplacement !

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
rovion
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 332
Age : 33
Localisation : Pas de Calais
Emploi : Gardien de la Paix
Date d'inscription : 04/02/2008

default Re: [b]Problème d'eau trouble...[/b]

le Mer 28 Mai 2008 - 16:01
Je les a rinçé avec de l'eau tiede du robinet...il ne fallait pas?
avatar
choanell
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1167
Age : 35
Localisation : proche marseille
Emploi : secretaire
Date d'inscription : 12/05/2007

default Re: [b]Problème d'eau trouble...[/b]

le Mer 28 Mai 2008 - 16:03
tu n'aurai pas dû remplir avec de l'eau osmosée, l'eau du robinet aurait suffit :##27:

Quel est le debit de ta pompe par rapport à ton litrage de bac ?

_________________
Si vous voulez en apprendre plus sur la TECNHIQUE PHOTO EN AQUARIUM, venez là :
http://aquapixel.forumplatinum.com/forum.htm

-----------------------------------------------------------------------
* récap bac killies => http://www.forumaquario.org/presentation-de-vos-bacs-f15/recap-bac-killies-t21556.htm

et aussi passionée des combi vw
avatar
pat13011
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1651
Age : 48
Localisation : marseille
Emploi : hotelier
Date d'inscription : 02/12/2007

default Re: [b]Problème d'eau trouble...[/b]

le Mer 28 Mai 2008 - 16:06
@rovion a écrit:Pour pat c'est de l'eau osmosé qu'il ya dans le bac donc a 1franc le litres ça fait bien plus de 30€ :##27:

Sorry j'avais pas vu :##17:

certaine annimalerie la fournisse gratuitement certain jour et d'autre gratuitement tous les jours ça vaudrait le coup de faire un tour dans plusieurs magasin si tu as la possibilitée :##27:

_________________
Bonjour Invité salut
bac 450l Malawi cheers

LABEOTROPHEUS TREWAVASAE LION'S COVE 1/2 CYNOTILAPIA SP. " ELONGATUS CHITIMBA " CHITIMBA BAY 1/1
CYNOTILAPIA AFRA JALO REEF 1/2
MAYLANDIA SP. "ZEBRA GOLD" NKHATA BAY 1/2 LABIDOCHROMIS CAERULEUS LION'S COVE 1/1 PSEUDOTROPHEUS DEMASONI POMBO ROCKS 5/5
MAYLANDIA CALLAINOS " Pearl White " RUARWE 1/2
avatar
rovion
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 332
Age : 33
Localisation : Pas de Calais
Emploi : Gardien de la Paix
Date d'inscription : 04/02/2008

default Re: [b]Problème d'eau trouble...[/b]

le Mer 28 Mai 2008 - 16:13
merci pour l'eau c'est sympa je vais voir ça, j'ai mis de l'eau osmosé car je compte prendre des discus et mon eau du robinet a un ph de 8!, donc j'ai mis 90% eau osmosé et 10% eau courante et je verrais ensuite pour adapté au mieux mes parametres, ma pompe est une 1000l/h et le rejet est un tuyau d'environ 30 cm perçé mis juste sous la surface...
C'est peu etre des algues microscopique non?
Je ne trouve pas la solution et j'ai l'impression que plus les jours passent et pire c'est :##16:
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: [b]Problème d'eau trouble...[/b]

le Mer 28 Mai 2008 - 16:14
@rovion a écrit:Je les a rinçé avec de l'eau tiede du robinet...il ne fallait pas?
et voilà le HIC !! le chlore dans l'eau du robinet a tué tes bactéries, donc tu a une nouvelle prolifération bactérienne (d'où ton eau trouble)et tu risque une petit pic de nitrites

toujours rincé les éléments du filtre avec de l'eau venant de l'aqua

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
choanell
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1167
Age : 35
Localisation : proche marseille
Emploi : secretaire
Date d'inscription : 12/05/2007

default Re: [b]Problème d'eau trouble...[/b]

le Mer 28 Mai 2008 - 16:40
quelles sont les dimensions du bac?

_________________
Si vous voulez en apprendre plus sur la TECNHIQUE PHOTO EN AQUARIUM, venez là :
http://aquapixel.forumplatinum.com/forum.htm

-----------------------------------------------------------------------
* récap bac killies => http://www.forumaquario.org/presentation-de-vos-bacs-f15/recap-bac-killies-t21556.htm

et aussi passionée des combi vw
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum