Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
rovion
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 332
Age : 33
Localisation : Pas de Calais
Emploi : Gardien de la Paix
Date d'inscription : 04/02/2008

default Re: [b]Problème d'eau trouble...[/b]

le Mer 28 Mai 2008 - 17:11
120cm par 50 de largeur et 55cm de hauteur
avatar
rovion
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 332
Age : 33
Localisation : Pas de Calais
Emploi : Gardien de la Paix
Date d'inscription : 04/02/2008

default Re: [b]Problème d'eau trouble...[/b]

le Mer 28 Mai 2008 - 17:12
@auxia a écrit:
@rovion a écrit:Je les a rinçé avec de l'eau tiede du robinet...il ne fallait pas?
et voilà le HIC !! le chlore dans l'eau du robinet a tué tes bactéries, donc tu a une nouvelle prolifération bactérienne (d'où ton eau trouble)et tu risque une petit pic de nitrites

toujours rincé les éléments du filtre avec de l'eau venant de l'aqua


Et ça va passer ou non?
Je n'ai pas tué de bacterie puisqu'elles etaient neuves les masses de filtration, je viens de le mettre en eau :##08: :##08:
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: [b]Problème d'eau trouble...[/b]

le Mer 28 Mai 2008 - 17:17
si c'est que ça, oui, et même avec des masses neuves tu as un pic de bactéries et de nitrites (car il faut que ce soit colonisé) (mais pour le rinçage tu sauras pour la prochaine fois)

les prolif bactérienne ça fait un espèce de nuage blanchatre dans le bac. mais trop opaque.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
jdel
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2210
Age : 35
Localisation : région parisienne
Emploi : ingénieur
Date d'inscription : 09/10/2007

default Re: [b]Problème d'eau trouble...[/b]

le Mer 28 Mai 2008 - 17:20
@auxia a écrit:
et voilà le HIC !! le chlore dans l'eau du robinet a tué tes bactéries, donc tu a une nouvelle prolifération bactérienne (d'où ton eau trouble)et tu risque une petit pic de nitrites

toujours rincé les éléments du filtre avec de l'eau venant de l'aqua

en l'occurence le bac était en rodage et venait d'être mis en eau donc les bactérie transformant les nitrite en nitrate n'avaient pas pu coloniser le filtre
Pour que ces bactéries se multiplient il faut qu'il y ait un minimum de nitrite dans l'eau donc attendre que l'azote se transforme en nitrite (une autre souche de batéries) ==> ce processus ne se fait pas en 1 jour !

Par contre fonction de la forme du trouble de l'eau une couleur blabchatre peut être due à un précipité solide (calcaire ? ==> mélange d'eaux) soit a des bactéries : si tu as des bons yeux regarde si c'est des petit morceaux ou un nuage diffus ... les cyano bactéries c'est pas forcément la joie ...

Il arrive parfois d'avoir un trouble de l'eau pendant quelques jours puis que tout se dépose et redevienne clair ...

:##15: :##27:
avatar
rovion
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 332
Age : 33
Localisation : Pas de Calais
Emploi : Gardien de la Paix
Date d'inscription : 04/02/2008

default Re: [b]Problème d'eau trouble...[/b]

le Mer 28 Mai 2008 - 17:22
Merci et si c'est des bacteries tu penses que ça peux durer combien de temps???
Sinon de face je vois mes plantes de fonds mais en regardant de coté on vois pas plus loin que le milieu de l'aqua!!!
avatar
jdel
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2210
Age : 35
Localisation : région parisienne
Emploi : ingénieur
Date d'inscription : 09/10/2007

default Re: [b]Problème d'eau trouble...[/b]

le Mer 28 Mai 2008 - 17:27
tu verras avec l'évolution ...

Si ça se densifie c'est que des bactéries se multiplient ...

Attend quelques jours en faisant des recherches (y a des posts sur ces sujets sur le forum)
avatar
rovion
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 332
Age : 33
Localisation : Pas de Calais
Emploi : Gardien de la Paix
Date d'inscription : 04/02/2008

default Re: [b]Problème d'eau trouble...[/b]

le Mer 28 Mai 2008 - 17:34
@jdel a écrit:tu verras avec l'évolution ...

Si ça se densifie c'est que des bactéries se multiplient ...

Attend quelques jours en faisant des recherches (y a des posts sur ces sujets sur le forum)

Je crois avoir regardé au moins 20 forum et cent sujet sur ce problème mais il y a souvent une cause qui ne peux pas etre la meme pour moi, donc je vais attendre...
Sinon il n'y a aucune particule et c'est bien un brouillard tres fin blanc jaune sur le fond regarde sur la photo que j'ai mise tu t'en rendras peu etre compte et tu raconaitra ^peu etre...
avatar
rovion
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 332
Age : 33
Localisation : Pas de Calais
Emploi : Gardien de la Paix
Date d'inscription : 04/02/2008

default Re: [b]Problème d'eau trouble...[/b]

le Mer 28 Mai 2008 - 17:35
@rovion a écrit:
@jdel a écrit:tu verras avec l'évolution ...

Si ça se densifie c'est que des bactéries se multiplient ...

Attend quelques jours en faisant des recherches (y a des posts sur ces sujets sur le forum)

Je crois avoir regardé au moins 20 forum et cent sujets :##15: :##15: sur ce problème mais il y a souvent une cause qui ne peux pas etre la meme pour moi, donc je vais attendre... :##12: :##12: :##12:
Sinon il n'y a aucune particule et c'est bien un brouillard tres fin blanc jaune sur le fond regarde sur la photo que j'ai mise tu t'en rendras peu etre compte et tu raconaitra ^peu etre...
avatar
Tétraodon
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 2045
Age : 43
Localisation : Muret - 31
Emploi : Secrétaire
Date d'inscription : 28/02/2008

default Re: [b]Problème d'eau trouble...[/b]

le Mer 28 Mai 2008 - 20:40
Bonjour,

Si c'est bien une prolification bactérienne, l'eau peut restée trouble jusqu'à 10 - 15 jours, donc pas de panique. De toute façon, dans ton cas, l'idéal est d'attendre et de voir ce que cela va donner dans 3 semaines.
Par contre, étant donné que ton est assez jaunâtre, je te conseille de vérifier régulièrement que ton eau ne dégage pas d'odeur particulière.

Sinon, je ne vois plus que deux petits points à vérifier, on ne sait jamais:

- ton eau du robinet est-elle correcte en ce moment? Je te pose cette question car dans certains villages de certaines régions, il n'est pas conseillé de boire l'eau du robinet et dans d'autres c'est même totalement interdit.
- le rejet d'eau de ta pompe est-il mis correctement et orienté vers la surface de l'eau? Ta pompe n'est-elle pas trop puissante? Le courant créé par ta pompe ne fait-il pas bouger ton sable?

Voilà, après j'avoue ne pas avoir d'autre idée! scratch

_________________
24OL - 30 Travancoricus - 7 corydoras similis - 5 otocinclus affinis - 50 red-cherry
60L - Spécifique Guppys
avatar
rovion
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 332
Age : 33
Localisation : Pas de Calais
Emploi : Gardien de la Paix
Date d'inscription : 04/02/2008

default Re: [b]Problème d'eau trouble...[/b]

le Jeu 29 Mai 2008 - 9:35
Je vais attendre car l'eau du robinet est nickel en ce moment et mon jet est bien orienté et rien ne bouge enfin les plantes un tout petit peu mais normal quoi, je ne sais pas de où pourrait venir le problème donc je vais attendre et on verra si tout s'arrange c'est que je n'avais rien fait de mal sinon ben je sais vraiment pas quoi... :##17:
Merci quand meme de tout tes conseils c'est vraiment tres sympa de ta part
avatar
Tétraodon
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 2045
Age : 43
Localisation : Muret - 31
Emploi : Secrétaire
Date d'inscription : 28/02/2008

default Re: [b]Problème d'eau trouble...[/b]

le Jeu 29 Mai 2008 - 12:48
Bonjour,

Comme tout semble correct, je pense également que ton eau va s'équilibrer toute seule avec le temps.

Je pensais à une autre petite idée: Avant la mise en route de ton bac, tu ne l'aurais pas nettoyer avec des produits et peut être mal rincé? Je pose cette question car l'eau jaune est souvent lié à de l'amoniaque dans l'eau et comme il y en a dans les produits ménagers, je me suis dit pourquoi pas!

_________________
24OL - 30 Travancoricus - 7 corydoras similis - 5 otocinclus affinis - 50 red-cherry
60L - Spécifique Guppys
avatar
rovion
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 332
Age : 33
Localisation : Pas de Calais
Emploi : Gardien de la Paix
Date d'inscription : 04/02/2008

default Re: [b]Problème d'eau trouble...[/b]

le Jeu 29 Mai 2008 - 13:10
non non rinçé au jet d'eau claire, je vais attendre et je te tiens au jus... :##27:
avatar
rovion
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 332
Age : 33
Localisation : Pas de Calais
Emploi : Gardien de la Paix
Date d'inscription : 04/02/2008

default Re: [b]Problème d'eau trouble...[/b]

le Jeu 29 Mai 2008 - 17:33
Je viens d'aller faire un tour chez mon vendeur aqua et il m'as dit que ce n'etait pas de l'eau osmosé mais de l'eau demineralisé que j'ai acheté et que avec mes parametre (je lui ai amené un peu de mon eau courante) il m'as dit de faire 90% eau demi et 10% d'eau courante et que on testerai mon eau a la fin du cycle et qu'on adaptera apres les changement d'eau pour etre bien pour les discus..
Sinon j'ai un pot en terre cuite coupé en deux dans l'aqua ça ne peus pas etre du a cela l'eau trouble??
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: [b]Problème d'eau trouble...[/b]

le Jeu 29 Mai 2008 - 19:54
Ne pas mettre d'eau déminéralisée dans un aqua :
eneffet elle a été traitée chimiquement poru eter débarassée de ses minéraux, mais il reste (peut-etre les produits de traitement) et les pesticides, métaux lourd etc... d'ailleur elle est impropre à la consommation

et 90% d'eau osmosée ça me semble beaucoup !

pour le pot en terre cuite, je ne sais pas..

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
rovion
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 332
Age : 33
Localisation : Pas de Calais
Emploi : Gardien de la Paix
Date d'inscription : 04/02/2008

default Re: [b]Problème d'eau trouble...[/b]

le Jeu 29 Mai 2008 - 20:36
Ben mon vendeur a 3 aqua perso ds son magasin avec des discus et il utilise cette eau a 100% et c'est la meme que j'ai acheté :##22: :##22:
avatar
JimmyBaby
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 33
Localisation : Québec City
Emploi : Postes Canada
Date d'inscription : 09/06/2008

default Re: [b]Problème d'eau trouble...[/b]

le Lun 9 Juin 2008 - 21:48
@rovion a écrit:Ben mon vendeur a 3 aqua perso ds son magasin avec des discus et il utilise cette eau a 100% et c'est la meme que j'ai acheté :##22: :##22:
j'ai l'impression que tu ne prends en compte aucuns des commentaires des autres forumeurs :##22:
avatar
rovion
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 332
Age : 33
Localisation : Pas de Calais
Emploi : Gardien de la Paix
Date d'inscription : 04/02/2008

default Re: [b]Problème d'eau trouble...[/b]

le Mar 10 Juin 2008 - 9:58
Je viens vers vous pour vous donner des nouvelles :##08:
Suite a une tres tres grosse erreur de ma part en rinçant les graviers dans une grande cuve dehors avec de l'eau..............................de pluie :##07: :##07: :##07:
Qui devait etre bourré de micro algue d'ou la couleur qu iest passé par blanc ouis vers :##22: :##22:
Donc j'ai vidé l'aqua et rerinçé le gravier puis je n'ai pas remis d'eau demineralisé j'ai fait 80% eau courante et 20% eau osmosé...
Et j'adapterais apres selon les parametre, cela fait une semaine qu'il est en eau :
- ph : 8
- nitrite toujours a 0
- GH : 24 :##22:
avatar
rovion
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 332
Age : 33
Localisation : Pas de Calais
Emploi : Gardien de la Paix
Date d'inscription : 04/02/2008

default Re: [b]Problème d'eau trouble...[/b]

le Mar 10 Juin 2008 - 10:00
@JimmyBaby a écrit:
@rovion a écrit:Ben mon vendeur a 3 aqua perso ds son magasin avec des discus et il utilise cette eau a 100% et c'est la meme que j'ai acheté :##22: :##22:
j'ai l'impression que tu ne prends en compte aucuns des commentaires des autres forumeurs :##22:

Lis mon nouveau post et tu verras que j'ecoute ce que les autre dises c'est pour cela que je met des smileys car je ne comprenait pas pourquoi il arrivais a les maintenir c'est tout...
avatar
titoo
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 605
Localisation : Nantes
Emploi : conseiller financier
Date d'inscription : 10/06/2007

default Re: [b]Problème d'eau trouble...[/b]

le Mar 10 Juin 2008 - 10:55
J'ai eu le même soucis, je me suis creusé la tête pendant des semaines. Finalement, ce n'est pas une bonne solution mais j'y suis parvenu qu'en utilisant un produit pour bassin. Très virulent come produit, sous dosé volontairement.
Mais voilà maintenant 7 mois que je n'ai plus une ttrace d'algue!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum