Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default rodage fini ? le Dim 25 Mai 2008 - 14:03

hulottesud


Membre : Régulier
Membre : Régulier
bonjours à tous, voila maintenant 4 semaines que mon 240l est en eau, je viens de faire mes tests et voila ce que j'obtient:

gh:10
kh:6
ph:7
nitrite: la couleur est entre 0 et 0.025mg, plus proche du 0 quand même)
nitrate: entre 10 et 20 mg

ma question est est ce que je peux commencer à baisser mes paramètres par ajout d'eau osmosée et commencer à introduire des poissons aujourd'hui ##19 merci pour vos réponses ##27

2default Re: rodage fini ? le Dim 25 Mai 2008 - 14:38

Tétraodon


Membre : Accro
Membre : Accro
Bonjour,

Non, c'est encore trop tôt!
Tes nitrites doivent être à 0 et non presque à 0.
De plus, après il faut attendre au moins 3 jours pour que ton eau se stabilise bien avant d'introduire des poissons. L'idéal est d'attendre une semaine.

Il faut faire très attention, car en voulant aller trop vite, tu risques d'avoir plein de soucis après. Pour les changements d'eau, c'est pareil, il faut attendre encore un peu. Ton cycle ne sera fait que l'orsque ton taux de nitrate sera à 0, si tu interviens avant, tu vas le perturber et tu en seras pour attendre plus longtemps que prévu.

Un peu de patience, c'est presque fini!!

3default Re: rodage fini ? le Dim 25 Mai 2008 - 14:52

flipper


Administrateur
Administrateur
@Tétraodon a écrit:Bonjour,

Ton cycle ne sera fait que l'orsque ton taux de nitrate sera à 0, si tu interviens avant, tu vas le perturber et tu en seras pour attendre plus longtemps que prévu.
Un peu de patience, c'est presque fini!!
Tu voulais dire .."nitrites" (NO2) , car un taux de nitrate à zéro n'existe pas ##17

hulottesud ,
Arrow que comptes tu mettre comme poissons dans ton bac ?
Arrow quels paramêtres voudrais tu obtenir ?
Arrow as tu déjà calculé la proportion d'eau osmosée que tu devras avoir pour y arriver ?
Je te déconseille (comme Tétraodon) , de mettre quoi que ce soit pour le moment car l'équilibre de ton bac est préquaire pour le moment Wink
bye Wink


_________________

Aquariophilie

4default Re: rodage fini ? le Dim 25 Mai 2008 - 15:29

hulottesud


Membre : Régulier
Membre : Régulier
alors merci d'abord pour vos réponses ##27 , commes poissons, j'ai l'intension de mettre un couple de colisa lalia, un banc de nez rouge, des kuhlii (6) et pourquoi pas un couple d'ancistrus, j'aime bien les ramiresi mais je sais pas si c'est compatible avec un couple de lalia, et comme paramètre, j'aimerais obtenir un ph de 6.5, un gh de 7 et un kh de 5, par contre je sais pas trop pour la quantité d'eau osmosée, j'ai un osmoseur donc je peux tirer assez d'eau pour faire baisser les paramètres , je suit attentivement vos conseils ##27 , à quels moment je peux nettoyer mes mousses bleues ( filtration mécanique) car je trouve que mon débit du filtre à baisser ##19

5default Re: rodage fini ? le Lun 26 Mai 2008 - 13:43

Tétraodon


Membre : Accro
Membre : Accro
Bonjour,

Tu pourras commencer à rincer ta mousse bleue, une semaine après l'introduction des premiers poissons.

Par contre, c'est currieux que le débit de ta pompe ait déjà diminué!!

Quand ton cycle sera fini, tu devrais vérifier que tu n'ais pas trop tassé tes masses filtrantes, et ainsi obstrué le passage de l'eau.



Dernière édition par Tétraodon le Lun 26 Mai 2008 - 17:34, édité 1 fois

6default Re: rodage fini ? le Mer 28 Mai 2008 - 14:10

hulottesud


Membre : Régulier
Membre : Régulier
ok merci en tout cas, je vérifierais tout cela dans une semaine ##27

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum