Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
adri
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1042
Age : 28
Localisation : doubs
Emploi : étudiant
Date d'inscription : 26/06/2007
http://mylenistic.forumactif.com/

default problème osmoseur

le Mar 27 Mai 2008 - 18:37
bonjour à tous

voila j'ai fait l'acquisition d'un osmoseur osmosys et j'ai commencer à le mettre en marche mais le problème c'est que 10l d'eau usée et même pas 1l d'eau osmosée :##10: :##10:

vous trouvez ca normal vous ?? par contre je ne sais pas combien il fait de litres pas jour

voila l'engin:


merci à tous :##27:

_________________
bac 70L spécifique guppy



bac 84 l brut amazonien

14 tetra de rio, 6 corydoras sterbai, 30aine de red cherry
avatar
philipart
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1070
Age : 45
Localisation : luxembourg
Emploi : y a plus
Date d'inscription : 10/12/2007

default Re: problème osmoseur

le Mar 27 Mai 2008 - 22:00
pour comprendre le pourquoi du commet il faudrais que tu donne les paramètre de ton eau de conduite et si elle est vraiment très dure ce pourrais être normale
a tu assé de pression a l'entrée de ton osmoseur
et le débit est il corecte
avatar
lucie78
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1829
Localisation : Bretagne
Emploi : Divers
Date d'inscription : 17/09/2007

default Re: problème osmoseur

le Mar 27 Mai 2008 - 22:15
Bonjour,

En fait la quantité d'eau osmosée obtenue dépend de la pression que tu as à la sortie + la température de l'eau (plus il fait chaud, moins tu as de perte).
Comme il ne fait pas très chaud et si ta pression est faible ça peut expliquer le faible rendement.

Pour y remédier tu peux rajouter une pompe booster.

A+
avatar
ingmar
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 196
Age : 50
Localisation : Nord de Rouen
Emploi : Libéral
Date d'inscription : 27/01/2008

default Re: problème osmoseur

le Mar 27 Mai 2008 - 23:30
+1 pompe booster!

Si ta pression d'eau est inférieure à 4 bar, il faut en rajouter une.

La membrane arrive au max à 1L d'eau osmosée pour 4 de rejet à la pression de 5.5 bars et une eau à 25°C.

C'est quoi comme débit de membrane, et quel restricteur de flux?
avatar
L46
Spécialiste ventouses
Spécialiste ventouses
Masculin Nombre de messages : 2444
Localisation : Arles ( 13 )
Emploi : Dans les espaces verts
Date d'inscription : 22/04/2005
http://www.aquariophilie.org/pages/poisson_hypancistrus_zebra.ph

default Re: problème osmoseur

le Mer 28 Mai 2008 - 7:48
Bonjour,

Avant d'en arriver à l'achat d'une pompe booster je vérifierais déjà si il n'existe pas de colmatage au niveau des pré-filtres, le mieux étant de faire tourner l'osmoseur sans la membrane pour bien nettoyer l'appareil.
Si après celà ça ne marche tjrs pas je demanderais à mon vendeur une nouvelle membrane ( perso ça m'est arrivé et avec la seconde membrane tout est rentré dans l'ordre ).
Arrivé là si ça ne marche tjrs pas j'envisagerais l'achat d'une pompe booster :##27:

L46
avatar
ingmar
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 196
Age : 50
Localisation : Nord de Rouen
Emploi : Libéral
Date d'inscription : 27/01/2008

default Re: problème osmoseur

le Mer 28 Mai 2008 - 8:38
@L46 a écrit:
le mieux étant de faire tourner l'osmoseur sans la membrane pour bien nettoyer l'appareil
L46

Pas besoin de démonter la membrane, enlève juste le tuyau d'arrivée d'eau au niveau du boitier membrane et fais couler pour voir si le débit est vraiment très faible. Mais si ton osmoseur est neuf, ça ne doit pas être ça.

Au cas ou tu démontes la membrane, la mettre immédiatement dans un récipient propre avec de l'eau, ne pas mettre les doigts sur la membrane pour éviter une contamination bactérienne de celle-ci.

Et ne jamais purger ou sécher l'appareil. Encore mieux pour la durée de vie de la membrane, tu enlèves le restricteur de débit tous les 15 jours et tu fais tourner 5 minutes, ça rince la membrane.
avatar
ingmar
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 196
Age : 50
Localisation : Nord de Rouen
Emploi : Libéral
Date d'inscription : 27/01/2008

default Re: problème osmoseur

le Mer 28 Mai 2008 - 8:40
Oups, il est neuf ou d'occase?
hulottesud
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 368
Age : 32
Localisation : bourges (origine: sérignan 34)
Emploi : intérimaire
Date d'inscription : 28/01/2008

default Re: problème osmoseur

le Mer 28 Mai 2008 - 13:51
bonjours à tous, j'e squatte un peu le post :##06: , j'ai acheté un osmoseur de marque watertech qui fait soit disant 320l par jours 'deau osmosée, en le branchant sur le robinet de la baignoire j'arrive à avoir un ratio de 1.5l d'eau osmosée pour 7.5l d'eau jetée :##13: , pas terrible, aurais je besoin d'une pompe booster :##19:
avatar
ingmar
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 196
Age : 50
Localisation : Nord de Rouen
Emploi : Libéral
Date d'inscription : 27/01/2008

default Re: problème osmoseur

le Mer 28 Mai 2008 - 16:48
@hulottesud a écrit:bonjours à tous, j'e squatte un peu le post :##06: , j'ai acheté un osmoseur de marque watertech qui fait soit disant 320l par jours 'deau osmosée, en le branchant sur le robinet de la baignoire j'arrive à avoir un ratio de 1.5l d'eau osmosée pour 7.5l d'eau jetée :##13: , pas terrible, aurais je besoin d'une pompe booster :##19:

Tu as quoi comme indication en ml sur ton restricteur? C'est un 75GPD?
hulottesud
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 368
Age : 32
Localisation : bourges (origine: sérignan 34)
Emploi : intérimaire
Date d'inscription : 28/01/2008

default Re: problème osmoseur

le Mer 28 Mai 2008 - 18:14
salut igmar, c'est effectivement un 75 gpd, et sur le restricteur y a marqué flow 550 :##19: :##10:
avatar
adri
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1042
Age : 28
Localisation : doubs
Emploi : étudiant
Date d'inscription : 26/06/2007
http://mylenistic.forumactif.com/

default Re: problème osmoseur

le Mer 28 Mai 2008 - 19:13
merci à tous pour vos réponses :##27: :##27:

mon osmoseur est quasi neuf il n'as presque jamais servi
mes paramètres sont : 14 gh, 12kh et 7.5 de ph

sinon comment je fais pour faire tourner l'osmoseur sans la membrane et la membrane c'est la cartouche au milieu ?? :##22: :##22:

_________________
bac 70L spécifique guppy



bac 84 l brut amazonien

14 tetra de rio, 6 corydoras sterbai, 30aine de red cherry
avatar
L46
Spécialiste ventouses
Spécialiste ventouses
Masculin Nombre de messages : 2444
Localisation : Arles ( 13 )
Emploi : Dans les espaces verts
Date d'inscription : 22/04/2005
http://www.aquariophilie.org/pages/poisson_hypancistrus_zebra.ph

default Re: problème osmoseur

le Mer 28 Mai 2008 - 19:19
@adri a écrit:comment je fais pour faire tourner l'osmoseur sans la membrane et la membrane c'est la cartouche au milieu ?? :##22: :##22:

Tu enlèves la membrane ( la grosse cartouche bleue ), tu raccordes ton osmoseur à ton arrivée d'eau et tu ouvres celle ci, tu fais comme d'hab quoi mais avec la membrane en moins :##27:

L46
avatar
adri
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1042
Age : 28
Localisation : doubs
Emploi : étudiant
Date d'inscription : 26/06/2007
http://mylenistic.forumactif.com/

default Re: problème osmoseur

le Mer 28 Mai 2008 - 20:31
d'accord et je le fais tourner combien de temps ?? et après je fais quoi ?? :##22: :##22:
et sinon toi tu as quoi comme rendement ??
merci

_________________
bac 70L spécifique guppy



bac 84 l brut amazonien

14 tetra de rio, 6 corydoras sterbai, 30aine de red cherry
avatar
L46
Spécialiste ventouses
Spécialiste ventouses
Masculin Nombre de messages : 2444
Localisation : Arles ( 13 )
Emploi : Dans les espaces verts
Date d'inscription : 22/04/2005
http://www.aquariophilie.org/pages/poisson_hypancistrus_zebra.ph

default Re: problème osmoseur

le Mer 28 Mai 2008 - 20:45
Tu vérifies que l'eau circule bien et que les tuyaux ne sont pas colmatés, l'eau doit sortir rapidement du tuyau d'eau osmosée.
Moi j'ai un osmoseur Osmopur d'Aquavie avec un rendement de 1 l d'eau osmosée pour 1,5 d'eau rejetée.

L46
avatar
adri
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1042
Age : 28
Localisation : doubs
Emploi : étudiant
Date d'inscription : 26/06/2007
http://mylenistic.forumactif.com/

default Re: problème osmoseur

le Mer 28 Mai 2008 - 21:09
salut merci :##15: oui je viens de le faire et l'eau sort rapidement j'ai débranché le tuyau qui arrivait à la membrane

sinon toi tu à un suoer rendement tu fais comment ?? et le rendement à un rapport avec le nombre de litres par jour ?? :##22: :##22:

_________________
bac 70L spécifique guppy



bac 84 l brut amazonien

14 tetra de rio, 6 corydoras sterbai, 30aine de red cherry
avatar
L46
Spécialiste ventouses
Spécialiste ventouses
Masculin Nombre de messages : 2444
Localisation : Arles ( 13 )
Emploi : Dans les espaces verts
Date d'inscription : 22/04/2005
http://www.aquariophilie.org/pages/poisson_hypancistrus_zebra.ph

default Re: problème osmoseur

le Jeu 29 Mai 2008 - 6:58
@adri a écrit:sinon toi tu à un suoer rendement tu fais comment ?? et le rendement à un rapport avec le nombre de litres par jour ?? :##22: :##22:

Je crois surtout avoir pas mal de pression ce qui permet à l'osmoseur de travailler de manière optimale.

L46
avatar
adri
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1042
Age : 28
Localisation : doubs
Emploi : étudiant
Date d'inscription : 26/06/2007
http://mylenistic.forumactif.com/

default Re: problème osmoseur

le Jeu 29 Mai 2008 - 17:59
d'accord merci mais moi j'ai toujours mon problème

est ce que ca peut venir de la membrane qui est encrassé ?? se nettoie t'elle ?? :##27: :##27:

_________________
bac 70L spécifique guppy



bac 84 l brut amazonien

14 tetra de rio, 6 corydoras sterbai, 30aine de red cherry
avatar
L46
Spécialiste ventouses
Spécialiste ventouses
Masculin Nombre de messages : 2444
Localisation : Arles ( 13 )
Emploi : Dans les espaces verts
Date d'inscription : 22/04/2005
http://www.aquariophilie.org/pages/poisson_hypancistrus_zebra.ph

default Re: problème osmoseur

le Jeu 29 Mai 2008 - 18:17
J'ai fait exactement ce que tu viens de faire et comme toi ça ne marchait pas mieux; mon vendeur m'a donc changé la membrane et depuis tout va bien :##27:

L46
avatar
adri
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1042
Age : 28
Localisation : doubs
Emploi : étudiant
Date d'inscription : 26/06/2007
http://mylenistic.forumactif.com/

default Re: problème osmoseur

le Jeu 29 Mai 2008 - 19:32
d'accord mais alors il faut que je change de membrane ?? :##23: :##23:

_________________
bac 70L spécifique guppy



bac 84 l brut amazonien

14 tetra de rio, 6 corydoras sterbai, 30aine de red cherry
avatar
L46
Spécialiste ventouses
Spécialiste ventouses
Masculin Nombre de messages : 2444
Localisation : Arles ( 13 )
Emploi : Dans les espaces verts
Date d'inscription : 22/04/2005
http://www.aquariophilie.org/pages/poisson_hypancistrus_zebra.ph

default Re: problème osmoseur

le Jeu 29 Mai 2008 - 19:52
Oui mais gratuitement vu que la tienne ne fonctionne pas :##27:
Il faudrait peut être que tu connaisses la pression que tu as à la sortie de ton robinet car le vendeur va sûrement te demander si tu as assez de pression.

L46
avatar
adri
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1042
Age : 28
Localisation : doubs
Emploi : étudiant
Date d'inscription : 26/06/2007
http://mylenistic.forumactif.com/

default Re: problème osmoseur

le Jeu 29 Mai 2008 - 20:12
oui je dois avoir 3 bars mais par contre le problème c'est que je l'ai acheté sur internet d'occasion je vais voir avec le vendeur si c'est possible de négocier :##27: :##27:

_________________
bac 70L spécifique guppy



bac 84 l brut amazonien

14 tetra de rio, 6 corydoras sterbai, 30aine de red cherry
avatar
ingmar
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 196
Age : 50
Localisation : Nord de Rouen
Emploi : Libéral
Date d'inscription : 27/01/2008

default Re: problème osmoseur

le Jeu 29 Mai 2008 - 20:23
@adri a écrit:oui je dois avoir 3 bars mais par contre le problème c'est que je l'ai acheté sur internet d'occasion je vais voir avec le vendeur si c'est possible de négocier :##27: :##27:

Tu as trouvé ton problème alors!
avatar
adri
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1042
Age : 28
Localisation : doubs
Emploi : étudiant
Date d'inscription : 26/06/2007
http://mylenistic.forumactif.com/

default Re: problème osmoseur

le Jeu 29 Mai 2008 - 21:16
pourquoi j'ai vu que normalement ca suffisait ?? :##22:

_________________
bac 70L spécifique guppy



bac 84 l brut amazonien

14 tetra de rio, 6 corydoras sterbai, 30aine de red cherry
avatar
ingmar
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 196
Age : 50
Localisation : Nord de Rouen
Emploi : Libéral
Date d'inscription : 27/01/2008

default Re: problème osmoseur

le Jeu 29 Mai 2008 - 22:49
3 bar c'est la limite basse de fonctionnement, la membrane atteint son optimum 1:4 à 5,5 bar et une eau à 25°C, avec l'eau relativement froide du robinet et cette pression, c'est pas étonnant que tu fasses 1:10.

Au passage, une membrane ne se lave pas, mais c'est bien de la rincer de temps en temps pour enlever un max de saletés. Pour ça, la faire tourner 5 minutes sans le restricteur de débit sur le tube de rejet, on dit une fois par semaine pour un osmoseur domestique, soit tous les 50-70 litres d'eau osmosée obtenue.

Aussi ne pas mettre l'osmoseur sur une arrivée d'eau adoucie par adoucisseur à résine régénérée par sel. Le sodium de l'eau adoucie traverse la membrane, pas bon pour nos bacs ni notre santé pour ceux qui boivent l'eau osmosée. C'est pourtant une configuration proposée par de nombreux pros, mais évidemment ils vendent les deux appareils et généralement pour 10 fois leur valeur ...

Edit: occasion, c'est peut-être la membrane qui est fatiguée, il faudrait mesurer le TDS d'eau de sortie pour en être certain. Si elle a sechée, c'est pas bon non plus ...
avatar
L46
Spécialiste ventouses
Spécialiste ventouses
Masculin Nombre de messages : 2444
Localisation : Arles ( 13 )
Emploi : Dans les espaces verts
Date d'inscription : 22/04/2005
http://www.aquariophilie.org/pages/poisson_hypancistrus_zebra.ph

default Re: problème osmoseur

le Ven 30 Mai 2008 - 7:07
Bonjour,

Je pense surtout que l'achat d'osmoseurs d'occas n'est pas vraiment une bonne affaire ( ça peut l'être mais ce n'est qu'après l'achat que l'on se rend compte de l'état du matos :##07: ).

L46
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum