Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

26default Re: problème osmoseur le Ven 30 Mai 2008 - 11:26

ingmar


Membre : Régulier
Membre : Régulier
@hulottesud a écrit:salut igmar, c'est effectivement un 75 gpd, et sur le restricteur y a marqué flow 550 ##19 ##10

Coucou, pardon, j'avais pas vu ta réponse, on squatte un peu effectivement ...

Ton restricteur a trop de dépit à mon avis, chez moi avec une membrane 100GPD, j'ai 500ml comme restricteur, tu pourrais tenter de le remplacer par un 300ml (normal sur 50GPD) à condition d'avoir un double niveau de filtration avant la membrane, soit sédiment + charbon. Si pas de filtre à sédiment, restes comme-ça! ##22

Au passage, 1GPD c'est 3.6L par jour, donc 75GPD->270L jour ou encore un peu plus de 10L heure en conditions idéales, soit pression 5.5 bar et eau à 25°C ##06

Une booster pourrait aider, tes 1.5L, tu mets combien de temps pour les avoir?

27default Re: problème osmoseur le Ven 30 Mai 2008 - 17:36

adri


Membre : Accro
Membre : Accro
@ingmar a écrit:3 bar c'est la limite basse de fonctionnement, la membrane atteint son optimum 1:4 à 5,5 bar et une eau à 25°C, avec l'eau relativement froide du robinet et cette pression, c'est pas étonnant que tu fasses 1:10.

Au passage, une membrane ne se lave pas, mais c'est bien de la rincer de temps en temps pour enlever un max de saletés. Pour ça, la faire tourner 5 minutes sans le restricteur de débit sur le tube de rejet, on dit une fois par semaine pour un osmoseur domestique, soit tous les 50-70 litres d'eau osmosée obtenue.

Aussi ne pas mettre l'osmoseur sur une arrivée d'eau adoucie par adoucisseur à résine régénérée par sel. Le sodium de l'eau adoucie traverse la membrane, pas bon pour nos bacs ni notre santé pour ceux qui boivent l'eau osmosée. C'est pourtant une configuration proposée par de nombreux pros, mais évidemment ils vendent les deux appareils et généralement pour 10 fois leur valeur ...

Edit: occasion, c'est peut-être la membrane qui est fatiguée, il faudrait mesurer le TDS d'eau de sortie pour en être certain. Si elle a sechée, c'est pas bon non plus ...

d'accord je vais essayer de faire tourner la membrane sans le restricteur et je verrais bien

mais c'est vrai que si j'aurais su je ne l'aurais pas acheter d'occase mais c'est bon c'est bizarre car le mec m'as dit qu'il ne l'avais jamais utilisé !! ##22 ##22
et sinon c'est quoi le TDS et comment le mesurer ?? ##22

http://mylenistic.forumactif.com/

28default Re: problème osmoseur le Ven 30 Mai 2008 - 22:26

ingmar


Membre : Régulier
Membre : Régulier
S'il l'avait jamais utilisée, elle serait encore emballée sous vide dans sa solution stérile ... Encore pire, s'il l'a installée sans l'utiliser, elle s'est probablement desséchée.

TDS= Total dissolved sediment, ça se mesure avec un appareil de mesure, un conductimètre ou un TDS-mètre ...

Tu peux essayer un rinçage, mais bon, je reste tout de même sur la version de la pression insuffisante.

29default Re: problème osmoseur le Sam 31 Mai 2008 - 12:52

adri


Membre : Accro
Membre : Accro
d'accord et en faite c'était avec un bac d'occase et la mec avant s'en était servi et mon vendeur non !! la membrane doit être naze

mais sinon pour la pression je peut faire quoi ?? ##22 ##22

http://mylenistic.forumactif.com/

30default Re: problème osmoseur le Sam 31 Mai 2008 - 13:39

L46


Spécialiste ventouses
Spécialiste ventouses
Pour obtenir une pression suffisante il te faut une pompe booster mais bon si ta membrane est foutue ##18
En plus le prix d'une membrane vaut à peu près le prix d'un osmoseur neuf ( dans les moins chers ) c'est à dire un peu plus d'une cinquantaine d'euros donc à choisir c'est un appareil neuf que j'acheterais pas une membrane comme ça les pré-filtres seront neufs également.

L46

http://www.aquariophilie.org/pages/poisson_hypancistrus_zebra.ph

31default Re: problème osmoseur le Sam 31 Mai 2008 - 20:30

adri


Membre : Accro
Membre : Accro
oui d'accord je verrais plus tard pour l'instant je fais comme ca pis tanpis si je peux trouver une pompe booster pas chère ca serait bien en plus j'ai demandé à l'animalerie près de chez moi et ils ont un osmoseur et leur ratio est de 1 pour 8 donc moi je suis 1 pour 10 donc je ne pense pas que ma membrane soit foutu

merci en tout cas ##27 ##27

http://mylenistic.forumactif.com/

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum