Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default algues brunes depuis éclairage le Dim 8 Mai 2005 - 17:44

chloé


Membre : Nouveau
Membre : Nouveau
coucou Smile
Depuis que j'est mis mon éclairage des algues brunes ce dévelopent que faire ?

2default Re: algues brunes depuis éclairage le Dim 8 Mai 2005 - 17:53

Ti'Strus


Membre : Nouveau
Membre : Nouveau
salut,
depuis combien de temps ton aquarium est-il en eau ?
Si c'est depuis peu, c'est normal ! avec les changements d'eau hebdomadaires, ça va se réguler tout seul !

Peux-tu nous donner le volume de ton aqua et la puissance des néons ? Généralement l'éclairage est limite, donc peut aider les algues...

Pour finir, tu mets la lumière pendant combien de temps ?

3default Re: algues brunes depuis éclairage le Dim 8 Mai 2005 - 20:16

chloé


Membre : Nouveau
Membre : Nouveau
Eh bien il est en eau depuis début décembre quand a la puissance des néons je ne la connait pas .
Ils restent allumer environ 8h

4default Re: algues brunes depuis éclairage le Dim 8 Mai 2005 - 22:50

Benji


Fondateur
Fondateur
Bonjour,

Alors les algues brunes sont généralement signe d'un éclairage inssufisant, 8h c'est peu, passe à 10 voir 12H

Ensuite le wattage de tes tubes est inscrit sur ces derniers, ensuite tu compare avec le volume de ton bac!

Pour un bonne éclairage, on compte 1W pour 2L d'eau.

@+ Wink


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

5default Re: algues brunes depuis éclairage le Mar 10 Mai 2005 - 13:44

chloé


Membre : Nouveau
Membre : Nouveau
Pourtant je ne voit pas ! Est-ce possible que sa ne soit pas marquer ?

6default Re: algues brunes depuis éclairage le Jeu 12 Mai 2005 - 8:43

chloé


Membre : Nouveau
Membre : Nouveau
Au non Embarassed je me suis completement tromper il reste allumer 14 h !

7default Re: algues brunes depuis éclairage le Jeu 12 Mai 2005 - 18:47

statoo


Membre : Accro
Membre : Accro
Qu'utilises-tu comme néons ?
Depuis quand ces algues sont elles apparues ?
Fais tu régulièrement tes changements d'eau ?
Sont elles vraiment envahissantes ?

Et enfin quels sont tes paramètres ?

Steph

http://www.betta-splendens.net

8default Re: algues brunes depuis éclairage le Jeu 12 Mai 2005 - 19:50

David59


Membre : Nouveau
Membre : Nouveau
Sad c'est forcément marqué sur tes tubes ! mais en petit...sur le tube. mais en connaissant la longueur de ton bac on pourra connaitre la puissance de tes néons !

9default Re: algues brunes depuis éclairage le Ven 13 Mai 2005 - 13:15

chloé


Membre : Nouveau
Membre : Nouveau
Heu....... elles se développent partout sur mes plantes, les vitres, les rochers.
Je fais des changement d'eau a peu pres toutes les 2 semaine quand a mes parametre je sais juste que j'ai èun pH de 7 !
Et david 59 je ne peu pas connaitre la puissance de mes néons puisqu'il ne font pas la longueur de mon aqua !

10default Re: algues brunes depuis éclairage le Sam 14 Mai 2005 - 16:06

statoo


Membre : Accro
Membre : Accro
Donc déjà les changements d'eau c'est 10% toutes les semaines ...

Ensuite se serait bien que tu es un test de nitrate. car souvent les algues sont signe d'un trop plein de nitrates.

Sinon un minimum d'algues c'est normal et signe que l'aquarium est bien rodé mais il ne faut pas qu'elles soient envahissantes.

Et pour savoir la puissance de ton néon il suffit en fait de savoir la longueur de ton néon.

Steph

http://www.betta-splendens.net

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum