Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
chloé
Membre : Nouveau
Membre : Nouveau
Nombre de messages : 16
Localisation : RENNES
Date d'inscription : 06/05/2005

default algues brunes depuis éclairage

le Dim 8 Mai 2005 - 17:44
coucou Smile
Depuis que j'est mis mon éclairage des algues brunes ce dévelopent que faire ?
Ti'Strus
Membre : Nouveau
Membre : Nouveau
Nombre de messages : 7
Date d'inscription : 20/03/2005

default Re: algues brunes depuis éclairage

le Dim 8 Mai 2005 - 17:53
salut,
depuis combien de temps ton aquarium est-il en eau ?
Si c'est depuis peu, c'est normal ! avec les changements d'eau hebdomadaires, ça va se réguler tout seul !

Peux-tu nous donner le volume de ton aqua et la puissance des néons ? Généralement l'éclairage est limite, donc peut aider les algues...

Pour finir, tu mets la lumière pendant combien de temps ?
avatar
chloé
Membre : Nouveau
Membre : Nouveau
Nombre de messages : 16
Localisation : RENNES
Date d'inscription : 06/05/2005

default Re: algues brunes depuis éclairage

le Dim 8 Mai 2005 - 20:16
Eh bien il est en eau depuis début décembre quand a la puissance des néons je ne la connait pas .
Ils restent allumer environ 8h
avatar
Benji
Fondateur
Fondateur
Masculin Nombre de messages : 12092
Age : 28
Localisation : Nantes 44
Emploi : Etudiant / Entrepreneur
Date d'inscription : 24/01/2005
http://www.aquariophilie.dafun.com

default Re: algues brunes depuis éclairage

le Dim 8 Mai 2005 - 22:50
Bonjour,

Alors les algues brunes sont généralement signe d'un éclairage inssufisant, 8h c'est peu, passe à 10 voir 12H

Ensuite le wattage de tes tubes est inscrit sur ces derniers, ensuite tu compare avec le volume de ton bac!

Pour un bonne éclairage, on compte 1W pour 2L d'eau.

@+ Wink

_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
avatar
chloé
Membre : Nouveau
Membre : Nouveau
Nombre de messages : 16
Localisation : RENNES
Date d'inscription : 06/05/2005

default Re: algues brunes depuis éclairage

le Mar 10 Mai 2005 - 13:44
Pourtant je ne voit pas ! Est-ce possible que sa ne soit pas marquer ?
avatar
chloé
Membre : Nouveau
Membre : Nouveau
Nombre de messages : 16
Localisation : RENNES
Date d'inscription : 06/05/2005

default Re: algues brunes depuis éclairage

le Jeu 12 Mai 2005 - 8:43
Au non Embarassed je me suis completement tromper il reste allumer 14 h !
avatar
statoo
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1668
Localisation : Vienne (38)
Emploi : Imagine Développement
Date d'inscription : 06/02/2005
http://www.betta-splendens.net

default Re: algues brunes depuis éclairage

le Jeu 12 Mai 2005 - 18:47
Qu'utilises-tu comme néons ?
Depuis quand ces algues sont elles apparues ?
Fais tu régulièrement tes changements d'eau ?
Sont elles vraiment envahissantes ?

Et enfin quels sont tes paramètres ?

Steph

_________________
240 L *2, 150 L, 54 L, 30 L, 20 L, 15 L

avatar
David59
Membre : Nouveau
Membre : Nouveau
Nombre de messages : 38
Localisation : Nord 59
Emploi : Opérateur outilleur
Date d'inscription : 17/04/2005

default Re: algues brunes depuis éclairage

le Jeu 12 Mai 2005 - 19:50
Sad c'est forcément marqué sur tes tubes ! mais en petit...sur le tube. mais en connaissant la longueur de ton bac on pourra connaitre la puissance de tes néons !

_________________
300 litres Tanganyika malawi
avatar
chloé
Membre : Nouveau
Membre : Nouveau
Nombre de messages : 16
Localisation : RENNES
Date d'inscription : 06/05/2005

default Re: algues brunes depuis éclairage

le Ven 13 Mai 2005 - 13:15
Heu....... elles se développent partout sur mes plantes, les vitres, les rochers.
Je fais des changement d'eau a peu pres toutes les 2 semaine quand a mes parametre je sais juste que j'ai èun pH de 7 !
Et david 59 je ne peu pas connaitre la puissance de mes néons puisqu'il ne font pas la longueur de mon aqua !
avatar
statoo
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1668
Localisation : Vienne (38)
Emploi : Imagine Développement
Date d'inscription : 06/02/2005
http://www.betta-splendens.net

default Re: algues brunes depuis éclairage

le Sam 14 Mai 2005 - 16:06
Donc déjà les changements d'eau c'est 10% toutes les semaines ...

Ensuite se serait bien que tu es un test de nitrate. car souvent les algues sont signe d'un trop plein de nitrates.

Sinon un minimum d'algues c'est normal et signe que l'aquarium est bien rodé mais il ne faut pas qu'elles soient envahissantes.

Et pour savoir la puissance de ton néon il suffit en fait de savoir la longueur de ton néon.

Steph

_________________
240 L *2, 150 L, 54 L, 30 L, 20 L, 15 L

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum