Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default eau trouble une journée apres entretien. le Mer 4 Juin 2008 - 11:59

misterlove


Membre : Nouveau
Membre : Nouveau
voila j'ai un petit soucie j'ai un aquarium d'angle 280 litre
il ya deux jours j'ai fait l'entretien de ma pompe externe
+ 15% d'eau changer tous nikel.

mais le probleme c que j ai nourit mes poissons comme d'abitude
et 10min apres mon eau était completement trouble j'ai vérifié la pompe
elle fonctionne parfaitement bien.

pouvez vous me renseigner sur ce genre de probleme car la je ne comprend pas tres bien.

merci d'avance.

Tétraodon


Membre : Accro
Membre : Accro
Bonjour,

Perso, je pense qu'il n'y a pas de soucis. C'est fréquent lors du nettoyage du filtre. C'est dû au fait d'éteindre la pompe et de la rallumer. Il devait y avoir un dépôt dans les tuyaux et lorque tu as remis ta pompe en marche, avec la pression de l'eau qui est arrivée tout d'un coup, ça a tout nettoyé. Il faut attendre, l'eau devrait s'éclaircir d'elle-même dans quelques heures.

Darkjoker


Membre : Accro
Membre : Accro
salut et bienvenu

comment as tu nettoyé ce filtre ?
et quoi as tu nettoyé ?? perlon , mousses bleues , nouilles ceramiques ?

http://s21.bitefight.fr/c.php?uid=20193

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum