Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default test de l'eau le Mer 11 Juin 2008 - 23:33

aqua62940


Membre : Occasionnel
Membre : Occasionnel
Bonjour à tous,

voilà, j'ai testé l'eau de mon 56 litres tout à l'heure et j'aurais voulu savoir ce que vous en pensiez:
[b]ph:7.0 kh: 3 gh:7 No2: 0.2 No3: 40


J'ai peur que mon taux de nitrate soit trop élevé. Si c'est le cas, que puis-je faire pour y remedier?

Merci d'avance pour vos réponses et à bientôt

2default Re: test de l'eau le Jeu 12 Juin 2008 - 0:24

auxia


Modératrice
Modératrice
est-ce que tu peux rapeler depuis quand date la mise en eau et la population ? merci


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

3default Re: test de l'eau le Jeu 12 Juin 2008 - 1:12

aqua62940


Membre : Occasionnel
Membre : Occasionnel
@auxia a écrit:est-ce que tu peux rapeler depuis quand date la mise en eau et la population ? merci


je l'ai mis en eau en avril 08 et j'ai 10 guppys ( 3males et 7 femelles ) 1 pléco et pleins d'alevins

4default Re: test de l'eau le Jeu 12 Juin 2008 - 20:30

auxia


Modératrice
Modératrice
OK, 10 guppys + alevins tu dois etre en surpopulation surtout que le pléco (a qui il faudrai 500L !! ) est un gros pollueur tu as donc une pollution aux nitrites, proches d'une dose mortelle.

remplacement de 30% e l'eau tous les 3 jours

donner moisn de nourriture

surveiller les paramètres


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum