Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Matadiola
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 299
Localisation : Essonne
Emploi : Admiratrice et protectrice de la Vie
Date d'inscription : 01/05/2008

default Filtre mal rempli ??

le Lun 30 Juin 2008 - 16:27
Bonjour, :##15:
J'ai l'impression que mon filtre est mal agencé car il se bloque souvent.
Je change une fois par semaine une moitié de mousse et le perlon en totalité car trop encrassé.
Voice le filtre : C'est un Eheim 2208



Dans la partie basse j'ai mis mes céramiques (le gros compartiment avec du blanc en transparence)



Dans la partie haute dont le compartiment est tres petit (voir détail) il y a de la mousse bleue coupée en deux que je change chaque semaine par moitié et du perlon que je renouvelle chaque semaine entièrement.

Qui me me dire ce qui cloche ? Peut-être dois-je mettre la céramique en haut mais ça n'en fait pas beaucoup et la mousse en bas ?

Merci merci
Mata

_________________
120L : 2x25W, planté, racines, 8 cory panda, 15 cardinalis
54L :15W, planté
20L pour betta
Bassin extérieur biologique à la surprise du pot, lol
Projet: bac 600L

Toujours plus loin, toujours plus haut, toujours plus fort
avatar
Darkjoker
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 13218
Age : 48
Localisation : nord
Emploi : cariste
Date d'inscription : 17/04/2006
http://s21.bitefight.fr/c.php?uid=20193

default Re: Filtre mal rempli ??

le Lun 30 Juin 2008 - 17:37
re,

apres l aspiration de ton filtre tu dois avoir , mousses bleue , perlon et nouilles ceramiques apres l eau repart au rejet .....

_________________
http://s21.bitefight.fr/c.php?uid=20193
merci pour le clic Wink
bonjour et merci font partie de la politesse ............
si tu as du stress , regarde tes poissons ........
60l specifique red cherry, neritina



avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Filtre mal rempli ??

le Lun 30 Juin 2008 - 21:15
j'ai le meme et j'avais le meme problème (javais aussi enlever une partie de la mousse pourmettre des ceramiques) et depuis que j'ai remis la mousse et enlevé la ceramique ça tient bien plus longtemps sans se boucher !!

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
Matadiola
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 299
Localisation : Essonne
Emploi : Admiratrice et protectrice de la Vie
Date d'inscription : 01/05/2008

default Re: Filtre mal rempli ??

le Mar 1 Juil 2008 - 0:00
Coucou auxia, :##20:

lol c'est moi qui ai le même que toi car je l'ai acheté sur tes conseils. Mais alors ou mets-tu tes nouilles de céramiques ?

Salute à tutti

Mata

_________________
120L : 2x25W, planté, racines, 8 cory panda, 15 cardinalis
54L :15W, planté
20L pour betta
Bassin extérieur biologique à la surprise du pot, lol
Projet: bac 600L

Toujours plus loin, toujours plus haut, toujours plus fort
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Filtre mal rempli ??

le Mar 1 Juil 2008 - 0:12
yen a pu, c'est les mousses qui font support bactérien docn tant que ya du courant j'y touche pas, si ça commence à reduire j'en nettoie qu'une seule. (sur les conseils de sychriscar). et toujours de manière alternative et dans de l'eau venant de l'aqua

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
Matadiola
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 299
Localisation : Essonne
Emploi : Admiratrice et protectrice de la Vie
Date d'inscription : 01/05/2008

default Re: Filtre mal rempli ??

le Mar 1 Juil 2008 - 0:20
Cool c'est clair avec toi !
je vais réinstaller et mettre la chaussette à nouilles quelque part dans l'aqua qu'en penses-tu ?

_________________
120L : 2x25W, planté, racines, 8 cory panda, 15 cardinalis
54L :15W, planté
20L pour betta
Bassin extérieur biologique à la surprise du pot, lol
Projet: bac 600L

Toujours plus loin, toujours plus haut, toujours plus fort
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Filtre mal rempli ??

le Mar 1 Juil 2008 - 0:23
ca sert à rien de la mettre ailleurs car il n'y aura pas de courant dedans. les bactéries se mettront quand meme dans ton sol de toute façon.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum