Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default problème diffusion co2 le Sam 5 Juil 2008 - 20:33

hulottesud


Membre : Régulier
Membre : Régulier
bonsoir tous le monde, voila maintenant 2 semaines que j'ai installé mon injection de co2 dans mon 240l trés planté et je trouve que mon taux de co2 dissous est relativement bas, de lordre de 10 mg/litres, je suis actuellement à 1 bulles pour 8 secondes; mes paramètres sont:
kh:3
gh:4
ph:7.2
no2:0
no3:1mg
o2:8mg/l
co2:10 mg
comment ce fait t'il que j'ai un taux si bas de gaz dissous ##19 , j'avais un taus plus fort rien qu'avec ma cloche à co2 et mon kit artisanal en gel, c'est rageant ##11 , alors vue que j'ai un taux de fer quasi nul je vous dit pas la difficulté que j'ai à combattre les algues, si quelqu'un peut maider ##09 merci pour l'intérêt que vous porterez à mon message ##27

2default Re: problème diffusion co2 le Sam 5 Juil 2008 - 20:38

Darkjoker


Membre : Accro
Membre : Accro
re,

il faudrait mettre des pastilles de fer dans ton aqua ......

http://s21.bitefight.fr/c.php?uid=20193

3default Re: problème diffusion co2 le Sam 5 Juil 2008 - 20:47

hulottesud


Membre : Régulier
Membre : Régulier
salut darkjoker ##27 , j'ai oublié de préciser , j'ai suivis ton conseil, j'en ai acheté et j'en ai mis au pied des plantes, mais pour mon co2, sa n'a rien avoir avec le fer non ##19 j'ajoute aussi une fois tous les deux jours depuis mercredi 4 ml d'easy carbo et une mini dose de ferropol lors des changements d'eau

4default Re: problème diffusion co2 le Sam 5 Juil 2008 - 21:36

Darkjoker


Membre : Accro
Membre : Accro
re,

et tes plantes vont bien ou pas ?

http://s21.bitefight.fr/c.php?uid=20193

5default Re: problème diffusion co2 le Sam 5 Juil 2008 - 21:57

hulottesud


Membre : Régulier
Membre : Régulier
ben sa vas elles vont pas trop mal, dison qu'elle ne sont pas comme elles devraient être avec un éclairage de 4*54w une injection de co2 et de l'ajout d'engrais, mes cabombas sont pas terrible elles sont moins fournies qu'au début, mon lotus tigre rouge devient vert et j'ai toujours mes algues filamenteuses noires et verte mais il me semble que le développement c'est ralenti, a voir dans quelques jours, je me demande si je met assez d'engrais, bref j'ai pas le moral, en tout cas mes poissons vont trés bien, j'ai depuis une semaine et demi un banc de 13 poissons hachette marbré et ills vont à merveille, c'est un vrais bonheur, ils sont pas du tout farouche, mangent bien et se régalent à nager dans le courant du filtre voili voilou ##27

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum