Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
aqua62940
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 55
Age : 31
Localisation : haillicourt
Emploi : etudiant
Date d'inscription : 22/05/2008

default probleme d'algues

le Lun 7 Juil 2008 - 21:16
Bonjour à tous,

j'ai un 100 litres reels dont la mise en eau a ete effective le 22 juin 08.
J'y ai installé des plantes selon leurs besoins respectifs ainsi que leurs quantité. J'y ai également mis un bois de tanin. Mon test de l'eau s'avere normal.
Dernièrement, j'ai mis de l'easy carbo suite à l'aparition exagéré d'algues filamenteuses vertes et noires.
Et depuis, j'ai remarqué que l'eau se verdissait.

Est-ce une réaction au produit ou autre et est-ce normal ou pas?

Merci d'avance pour vos conseils et à bientot
Kong
Membre : Exclu
Masculin Nombre de messages : 136
Localisation : 77
Emploi : Lycée
Date d'inscription : 07/07/2008

default Re: probleme d'algues

le Lun 7 Juil 2008 - 21:26
Si c'est a cause du produit normalement c'est indiqué sur le flacon ou sur la notice que l'eau se colore légèrement....Dsl de pas pouvoir aider + moi aussi j'ai ces algues mais je préfère les enlever a la main plutot que de mettre plein de produits dans l'eau ^^
bulles92
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1049
Localisation : xxx
Emploi : xxx
Date d'inscription : 10/04/2008

default Re: probleme d'algues

le Lun 7 Juil 2008 - 21:32
J'imagine que si ton eau verdit, c'est qu'il y a d'autres algues en suspension. L'easy carbo ne provoque aucune coloration.
Je pense que tu devrais arrêter les apports (ton bac est trop jeune), t'armer de patience et te contenter d'enlever à la main, comme dit Kong, les premiers temps, en attendant que ça "mûrisse".
Tu peux peut-être aussi (à confirmer par de plus pros) tenter un black-out puisque ton bac est encore en rôdage : laisser dans le noir total pendant un ou deux jours.
avatar
laurette2801
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 811
Age : 25
Localisation : Haute-savoie
Emploi : Lycéenne
Date d'inscription : 16/03/2008

default Re: probleme d'algues

le Mar 8 Juil 2008 - 14:14
Ton bac est jeune et donc c'est normal que tu ai l'apparition d'algues !

Est-ce-que ton bac est situé près d'une fenetre ?
Y a t-il un sol nutritif ? Mets tu de l'engrais liquide ?

Stop l'esay carbo, car la ce sont les algues qui en profite et non les plantes !
Rajoute des plantes a pousse rapide de type : hygrophila polysperma, ceratophyllum, certaines vallisneria etc...
Pour le moment, il te faut de la patience, enlève les algues à la mainet n'utilise surtout pas de produit chimique !

PS : le poste n'est pas au bon endroit, il faudrait le déplacer dans la rubriquer " algues" ( message pour les modérateurs )
avatar
Aquarioclem
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 154
Age : 20
Localisation : Basse-Normandie (14)
Emploi : Collègienne
Date d'inscription : 07/07/2008

default Re: probleme d'algues

le Mar 8 Juil 2008 - 14:25
Je suis tout à fait d'accord avec Laurette : le bac est trop jeune pour avoir de l'engrais, il faut attendre plusieurs mois avant d'en mettre (une fois que le bac est "prêt") ! Donc évidemment, plutôt que ce soit les plantes qui en profite, c'est les algues qui se dévloppent à la place.

Tu aurais dû nous demander avant... ##07

_________________
©lémence
11 ans
Passionnée d'aquariophilie
avatar
aqua62940
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 55
Age : 31
Localisation : haillicourt
Emploi : etudiant
Date d'inscription : 22/05/2008

default Re: probleme d'algues

le Mar 8 Juil 2008 - 19:38
laurette2801 a écrit:Ton bac est jeune et donc c'est normal que tu ai l'apparition d'algues !

Est-ce-que ton bac est situé près d'une fenetre ?
Y a t-il un sol nutritif ? Mets tu de l'engrais liquide ?

Stop l'esay carbo, car la ce sont les algues qui en profite et non les plantes !
Rajoute des plantes a pousse rapide de type : hygrophila polysperma, ceratophyllum, certaines vallisneria etc...
Pour le moment, il te faut de la patience, enlève les algues à la mainet n'utilise surtout pas de produit chimique !

PS : le poste n'est pas au bon endroit, il faudrait le déplacer dans la rubriquer " algues" ( message pour les modérateurs )

slt mon bac est en face d'une fenetre mais assez peu eclairé en sa direction et mon sol contient du nutrisol et du subtrate ainsi que du cable de loire par contre je nutilise pa dengrais liquide
quen penses tu merci davance
avatar
laurette2801
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 811
Age : 25
Localisation : Haute-savoie
Emploi : Lycéenne
Date d'inscription : 16/03/2008

default Re: probleme d'algues

le Mar 8 Juil 2008 - 19:43
Il y a déja la fenetre qui doit y etre pour quelque chose !
Ok, donc tu as bien un sol nutritif !
Quel éclairage as-tu ? Combien de watt, pour combien de litre ?
avatar
Aquarioclem
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 154
Age : 20
Localisation : Basse-Normandie (14)
Emploi : Collègienne
Date d'inscription : 07/07/2008

default Re: probleme d'algues

le Mar 8 Juil 2008 - 20:06
Exact. La lumière du soleil fait des algues ##07 Combien de watts fait ton éclairage (ça doit être marqué sur le tube) ? ##24

_________________
©lémence
11 ans
Passionnée d'aquariophilie
avatar
aqua62940
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 55
Age : 31
Localisation : haillicourt
Emploi : etudiant
Date d'inscription : 22/05/2008

default Re: probleme d'algues

le Mar 8 Juil 2008 - 20:46
laurette2801 a écrit:Il y a déja la fenetre qui doit y etre pour quelque chose !
Ok, donc tu as bien un sol nutritif !
Quel éclairage as-tu ? Combien de watt, pour combien de litre ?

j'ai 2 tubes de 30W pour mon 100 l reel (127 brut) En fait, j'ai calculé 2Wpar litres environ. La marque des tubes est GROLUX.
avatar
laurette2801
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 811
Age : 25
Localisation : Haute-savoie
Emploi : Lycéenne
Date d'inscription : 16/03/2008

default Re: probleme d'algues

le Mar 8 Juil 2008 - 20:54
OK ! Ton éclairage est bon...
Les algues vertes en suspension sont du au soleil, trop de lumière venant de l'exterieur surement !
Et les autres algues sont surement là car le bac est entrain de se faire! Elles vont surement bientot disparaitre !
Je te conseil donc de rajouter des plantes à pousse rapide, et de ne mettre aucun éléments qui pourrait favoriser la croissance des algues ( des plantes normalement, mais dans ton cas, ce sont les algues qui absorbe les éléments ... )
avatar
aqua62940
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 55
Age : 31
Localisation : haillicourt
Emploi : etudiant
Date d'inscription : 22/05/2008

default Re: probleme d'algues

le Mer 9 Juil 2008 - 19:03
laurette2801 a écrit:OK ! Ton éclairage est bon...
Les algues vertes en suspension sont du au soleil, trop de lumière venant de l'exterieur surement !
Et les autres algues sont surement là car le bac est entrain de se faire! Elles vont surement bientot disparaitre !
Je te conseil donc de rajouter des plantes à pousse rapide, et de ne mettre aucun éléments qui pourrait favoriser la croissance des algues ( des plantes normalement, mais dans ton cas, ce sont les algues qui absorbe les éléments ... )

d'accord, je te remercie beaucoup pour tes conseils et a bientot
avatar
laurette2801
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 811
Age : 25
Localisation : Haute-savoie
Emploi : Lycéenne
Date d'inscription : 16/03/2008

default Re: probleme d'algues

le Mer 9 Juil 2008 - 19:14
Mais de rien ! C'est un plaisir ! ##20
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum