Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Lu
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 17
Localisation : Saint Etienne
Emploi : CP jusqu'à Noel
Date d'inscription : 14/07/2008

default Cà va pas du tout !!!

le Lun 14 Juil 2008 - 20:46
Bonjour,

Voilà j'ai parcouru discrètement tout le forum avant de me lançer mais là, je ne peux plus avancer sans votre aide !!!

La petite histoire :
-J'ai un aqua de 100litres, le tout premier .... Mis en eau le 23 juin avec 3 cms de terreau et 10 cms environ de quartz blanc bien bien rinçé et trois plantes. J'ai un bac de décantation ( mousse bleue gros trous, mousse bleue trous moyens, ouate et nouille ). Le chauffage est reglé à 26° et la pompe fait des gros remous en surface ( apparemment c'est mieux car l'eau est très douce dixit le vendeur de l'animalerie ) et l'aqua est allumé en moyenne 10heures par jour.
J'ai rajouté la semaine dernière deux autres plantes et une racine que j'avais fait bouillir trois fois 5heures.

Je pensais donc que j'avais fait les choses bien et attendais patiemment de mettre des petits habitants mais rien ne va plus depuis quelques jours ... L'eau est trouble, de plus en plus trouble et aujourd'hui elle est carrément marron. J'ai procédé à un changement d'eau d'un tiers jeudi, comme le vendeur me l'a préconisé et rajouté de l'easy balance de tetra mais rien n'y a fait. J'ai une plante qui agonise ( une anubia je crois ) et les analyses ne sotn pas folichonnes ....
Voilà ce que m'indique la bandelette :
-no3 entre 10 et 25
-no2 je dirais entre 0 et 0.5
-gh seuil critique .... 3°d
-kh idem entre 0°d et 3°d
-ph 6.4 voire moins car la couleur sur la bandelette est très claire

Dans quel ordre procéder pour régler ces problèmes et surtout comment les régler ???? Je suis perdue et il me semble bien que le venduer de l'animalerie l'est autant que moi .....
avatar
simseur9
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2269
Age : 24
Localisation : marseille
Emploi : Etudiant en 1er année médecine
Date d'inscription : 11/03/2008

default Re: Cà va pas du tout !!!

le Lun 14 Juil 2008 - 20:49
A mon avis l'eau marron provient du peut de tanin qu'il devait resté dans ta racine.
avatar
Pelagie_03
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 385
Age : 50
Localisation : Entre Prilly (CH) et Douai (F)
Emploi : Assistante
Date d'inscription : 20/03/2008

default Re: Cà va pas du tout !!!

le Lun 14 Juil 2008 - 20:53
Bonsoir,

L'eau marron provient probablement de ta racine. Cela n'a rien d'inquiètant.

Quelle est la durée de l'éclairage de ton bac? et quelle puissance?

De toute façon tant que le cycle n'est pas totalement terminé, il est conseillé de ne pas changer l'eau, éventuellement d'en rajouter s'il y a beaucoup d'évaporation.

Ton bac a environ 3 semaines, donc le cycle n'est probablement pas encore terminé.
Lu
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 17
Localisation : Saint Etienne
Emploi : CP jusqu'à Noel
Date d'inscription : 14/07/2008

default Re: Cà va pas du tout !!!

le Lun 14 Juil 2008 - 20:54
Donc j'enlève la racine, je la refais bouillir ...
Je change encore un tiers d'eau ?
bulles92
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1049
Localisation : xxx
Emploi : xxx
Date d'inscription : 10/04/2008

default Re: Cà va pas du tout !!!

le Lun 14 Juil 2008 - 20:56
Je dirais plutôt des algues...
Pour que les pros puissent te répondre, indique-nous aussi les caractéristiques de ton éclairage.
L'anubia, tu sais qu'il ne faut pas l'enterrer, mais juste la faire tenir sur une racine ou une pierre ? Sinon elle pourrit.
C'est dommage d'avoir changé tant d'eau, tu as interrompu ton cyclage...
avatar
overdead
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 640
Age : 23
Localisation : Sarthe(72)
Emploi : Collégien
Date d'inscription : 18/05/2008

default Re: Cà va pas du tout !!!

le Lun 14 Juil 2008 - 20:58
Je vais essayer de t'aider au maximum.

Mis en eau le 23 juin avec 3 cms de terreau et 10 cms environ de quartz blanc bien bien rinçé et trois plantes

10 cm de quartz c'est énorme on conseil entre 3 et 4 cm du terreau.

l'aqua est allumé en moyenne 10heures par jour.

Quesque tu entend par "l'aqua est allumé" tu parle de l'éclairage ou de tout le materiel de l'aqua (pompe, chauffage, éclairage)?

L'eau est trouble, de plus en plus trouble et aujourd'hui elle est carrément marron

C'est du au tanin qui se trouve dans ta racine, c'est bien de l'avoir fait bouillir mais tout le tanin part pas alors il vas dans l'eau. C'est vraix que ce n'est pas trés beau mais ne t'inquite pas c'est pas nocif pour tes future habitant.
Tu peut atténuer cette alteration de la couleur de l'eau en faisant des changement d'eau frequent et en filtrant avec du charbons actif (mousse noir) mais le seul moyens qui sa passe complétement c'est d'attendre (sa peut etre long, trés long...)



comme le vendeur me l'a préconisé et rajouté de l'easy balance de tetra mais rien n'y a fait

C'est normal, Easy Balance c'est un conditionneur d'eau sa ne vas rien faire pour la coloration de ton eau

-no3 entre 10 et 25
-no2 je dirais entre 0 et 0.5
-gh seuil critique .... 3°d
-kh idem entre 0°d et 3°d
-ph 6.4 voire moins car la couleur sur la bandelette est très claire

Je ne m'y connais pas trop en test mais le seul truc que je peut te dire c'est que les bandelette c'est pas trés precis, il faut mieux utiliser des test en gouttes.

_________________
Overdead_
Aquarium 54 litres : 5 Tétraodon Travancoricus
Lu
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 17
Localisation : Saint Etienne
Emploi : CP jusqu'à Noel
Date d'inscription : 14/07/2008

default Re: Cà va pas du tout !!!

le Lun 14 Juil 2008 - 20:59
Désolée j'ai répondu avant de lire votre réponse ....
Donc je en change pas d'eau OK, de toute façon il n'y a pas d'évaporation.
Pour le changement, en fait j'ai suivie les conseils du vendeur mais je crois que je n'y reviendrais plus :##23:

Pour l'éclairage, je vais regarder ce qu'il y a marqué sur le néon. L'aqua est loin de la fenêtre mais la pièce est très lumineuse . Est ce que cela pourrait "compter" pour du temps d'éclairage ?

Pour l'anubia, idem il m'a bien montré comment l'enterrer jusqu'au terreau, ce que j'ai donc fait ... :##23:


Overdead, la mumière est allumée 10hrs, le chauffage et la pompe en discontinu
avatar
overdead
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 640
Age : 23
Localisation : Sarthe(72)
Emploi : Collégien
Date d'inscription : 18/05/2008

default Re: Cà va pas du tout !!!

le Lun 14 Juil 2008 - 21:00
l'anubia ne ce plante pas, elle s'accroche a une racine ou a une pierre. mais c'est pas de ta faute, c'est le vendeur (c'est dure d'en trouver un fiable)

_________________
Overdead_
Aquarium 54 litres : 5 Tétraodon Travancoricus
bulles92
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1049
Localisation : xxx
Emploi : xxx
Date d'inscription : 10/04/2008

default Re: Cà va pas du tout !!!

le Lun 14 Juil 2008 - 21:03
Euh, y'a eu trompage de bouton ? "Le chauffage et la pompe en CONTINU" j'espère ? :##27:

Je persiste à ne pas croire que la racine soit en cause : après avoir bouilli "trois fois cinq heures", elle dégagerait encore tant de tanins ? Bizarre...
avatar
Pelagie_03
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 385
Age : 50
Localisation : Entre Prilly (CH) et Douai (F)
Emploi : Assistante
Date d'inscription : 20/03/2008

default Re: Cà va pas du tout !!!

le Lun 14 Juil 2008 - 21:05
Alors oui, commence par enlever la racine. Et refais la bouillir, tant qu'elle donne de la couleur.

Mais sauf si tu n'aimes pas du tout la couleur dans l'eau, c'est absolument pas gênant. Les poissons même en général apprécient une eau colorée...

Et laisse ton cycle se finir tranquillement en contrôlant tes nitrites au moins tous les 2 jours.

En changeant l'eau tu vas rallonger ton cycle...

Pour ton anubia, laisse juste les petites racine dans le gravier et le bulbe entièrement hors de l'eau. Si elle à tendance à remonter tu peux l'attacher sur un décors ou une branche au moyen de fil de pêche.

Et patience....
Lu
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 17
Localisation : Saint Etienne
Emploi : CP jusqu'à Noel
Date d'inscription : 14/07/2008

default Re: Cà va pas du tout !!!

le Lun 14 Juil 2008 - 21:07
oui oui en continu !!! ouh la la , çà me traumatise cette histoire moi :##27:

sinon, euh, grand moment de solitude... concernant l'éclairage, il y a bien un néon, gros et puissant mais y'a rien marqué dessus !! je peux savoir ses caractéristiques comment ? sur le couvercle il y avait une petite niche fermée, j'ai dévissé et il en est sorti un truc griffé Philipps s10
Lu
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 17
Localisation : Saint Etienne
Emploi : CP jusqu'à Noel
Date d'inscription : 14/07/2008

default Re: Cà va pas du tout !!!

le Lun 14 Juil 2008 - 21:08
merci Pélagie, j'ai bien noté pour l'anubia , je vais aller faire çà .
Je vais refaire bouillir un peu la racine et ne pas changer d'eau

Dois-je aussi enlever du quartz ?


Dernière édition par Lu le Lun 14 Juil 2008 - 21:09, édité 1 fois
avatar
Pelagie_03
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 385
Age : 50
Localisation : Entre Prilly (CH) et Douai (F)
Emploi : Assistante
Date d'inscription : 20/03/2008

default Re: Cà va pas du tout !!!

le Lun 14 Juil 2008 - 21:08
Ton chauffage a-t-il un thermostat?

Pour ton éclairage, quelle longueur le néon? c'est la longueur qui détermine la puissance.
Lu
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 17
Localisation : Saint Etienne
Emploi : CP jusqu'à Noel
Date d'inscription : 14/07/2008

default Re: Cà va pas du tout !!!

le Lun 14 Juil 2008 - 21:11
@Pelagie_03 a écrit:Ton chauffage a-t-il un thermostat?

Pour ton éclairage, quelle longueur le néon? c'est la longueur qui détermine la puissance.

le thermostat oui, reglé à 26
le néon mesure 47 cms de long ( avec le plastique de chaque côté )
bulles92
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1049
Localisation : xxx
Emploi : xxx
Date d'inscription : 10/04/2008

default Re: Cà va pas du tout !!!

le Lun 14 Juil 2008 - 21:13
Tu es sûre que tu n'as pas "bousculé" ton fond en installant ta racine et tes nouvelles plantes ? Auquel cas ce serait juste du substrat qui remonterait et troublerait ton eau ?

Ce que tu pourrais faire, c'est rajouter un petit filtre interne (éventuellement avec du charbon) pendant un jour ou deux pour "booster" le filtrage et parvenir de nouveau à une eau claire...

Sinon une simple prolifération bactérienne peut expliquer du "brouillard" dans l'eau ; en cours de cycle, c'est pas grave, c'est même plutôt bien, les choses se mettent en place.

Dix heures d'éclairage c'est peut-être un peu juste ? Une ou deux heures de plus ?
Lu
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 17
Localisation : Saint Etienne
Emploi : CP jusqu'à Noel
Date d'inscription : 14/07/2008

default Re: Cà va pas du tout !!!

le Lun 14 Juil 2008 - 21:16
@bulles92 a écrit:Tu es sûre que tu n'as pas "bousculé" ton fond en installant ta racine et tes nouvelles plantes ? Auquel cas ce serait juste du substrat qui remonterait et troublerait ton eau ?

Ce que tu pourrais faire, c'est rajouter un petit filtre interne (éventuellement avec du charbon) pendant un jour ou deux pour "booster" le filtrage et parvenir de nouveau à une eau claire...

Sinon une simple prolifération bactérienne peut expliquer du "brouillard" dans l'eau ; en cours de cycle, c'est pas grave, c'est même plutôt bien, les choses se mettent en place.

Dix heures d'éclairage c'est peut-être un peu juste ? Une ou deux heures de plus ?

Ok pour le filtre interne , çà consiste en quoi? il faut que je rajoute du charbon dans le bac au milieu des mousses ?
Et puis pour l'éclairage, en fait comme ma pièce est très lumineuse, même quand le néon est eteint, la cuve reste claire donc je pensais que 10hrs çà suffisait mais je vais allumer plus ( j'en profiterais plus comme çà en plus !! )

Le brouillard dont vous parlez, il me semble bien que j'en ai eu la première semaine .... là, c'est vraiment une coloration brune plutôt vers la surface qu'en profondeur d'ailleurs
bulles92
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1049
Localisation : xxx
Emploi : xxx
Date d'inscription : 10/04/2008

default Re: Cà va pas du tout !!!

le Lun 14 Juil 2008 - 21:19
Je pensais à un petit filtre, genre ceux qui coûtent une quinzaine d'euros, qu'on garnit de mousse (et tu aurais pu mettre une mousse charbon). Pour le mettre en doublon pendant quelques jours.
Ne touche surtout pas à ta décante sinon !
Pour l'éclairage, attends que les pros passent par là pour confirmer. Peut-être aussi que tu n'as pas assez de puissance ?
Lu
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 17
Localisation : Saint Etienne
Emploi : CP jusqu'à Noel
Date d'inscription : 14/07/2008

default Re: Cà va pas du tout !!!

le Lun 14 Juil 2008 - 21:22
@bulles92 a écrit:Je pensais à un petit filtre, genre ceux qui coûtent une quinzaine d'euros, qu'on garnit de mousse (et tu aurais pu mettre une mousse charbon). Pour le mettre en doublon pendant quelques jours.
Ne touche surtout pas à ta décante sinon !
Pour l'éclairage, attends que les pros passent par là pour confirmer. Peut-être aussi que tu n'as pas assez de puissance ?

Ok donc il faut que je rajoute un second filtre provisoire en complément avec de la mousse charbon dedans .
Pour l'éclairage , j'attend ,merci de me l'avoir dit !

Par contre, petite question concernant l'anubia , les petites racines, je les laisse dans le quartz ou je les plonge jusqu'au terreau ?
avatar
Pelagie_03
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 385
Age : 50
Localisation : Entre Prilly (CH) et Douai (F)
Emploi : Assistante
Date d'inscription : 20/03/2008

default Re: Cà va pas du tout !!!

le Lun 14 Juil 2008 - 21:33
Pour l'éclairage, tu as un tube 15W, léger pour 100 l.

Je te laisse un lien pour tenter d'y voir plus clair:

http://www.aquariophilie.dafun.com/articles.php?lng=fr&pg=61

Pour l'anubia, tu peux laisser les racines dans le quartz. Vu la quantité que tu en as tu vas recouvrir le rizhome.
BenTahiti
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 192
Localisation : Tahiti
Emploi : Aquaculture - Pêche hauturière
Date d'inscription : 08/06/2008

default Re: Cà va pas du tout !!!

le Mar 15 Juil 2008 - 3:58
Salut!

L'idéal serait que tu nous poste une photo d'ensemble de ton bac que l'on voit ce que tu entends par marron... Ca peut être une couleur brune mais transparente, ou alors du marron trouble... Dans le premier cas, ça provient probablement de la racine, dans le second plutôt du terreau...

D'ailleurs c'est bien la première fois que je vois quelqu'un parler de mettre du terreau comme substrat sans que personne ne réagisse... Pour moi, le seul produit de jardinerie que l'on puisse mettre comme substrat est de la terre de bruyère tamisée... Le terreau est en général largement composé de compost, et donc il constitue un apport de matière organique trop important et surtout trop "soluble" dans l'eau à mon avis, d'où probablement un taux de nitrates déjà très élevé...

Si cette hypothèse se confirme, il faudra complètement refaire ton bac, le danger d'un terreau comme substrat étant aussi qu'il peut pourrir...

L'as-tu bien tassé?
avatar
Pelagie_03
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 385
Age : 50
Localisation : Entre Prilly (CH) et Douai (F)
Emploi : Assistante
Date d'inscription : 20/03/2008

default Re: Cà va pas du tout !!!

le Mar 15 Juil 2008 - 8:35
D'ailleurs c'est bien la première fois que je vois quelqu'un parler de mettre du terreau comme substrat sans que personne ne réagisse... Pour moi, le seul produit de jardinerie que l'on puisse mettre comme substrat est de la terre de bruyère tamisée... Le terreau est en général largement composé de compost, et donc il constitue un apport de matière organique trop important et surtout trop "soluble" dans l'eau à mon avis, d'où probablement un taux de nitrates déjà très élevé...

Oui en effet pas du tout tilté sur le terreau. Dans mon esprit c'était un sol nutritif. Alors en effet si tu as mis du "simple" terreau et non un sol nutritif, tu as un problème.

Pour le taux de nitrates, dans la mesure où il est parfois assez élevé dans nos eaux de conduite (chez moi il peut être jusqu'à 20 durant l'été), cela ne m'a pas trop ému.
Lu
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 17
Localisation : Saint Etienne
Emploi : CP jusqu'à Noel
Date d'inscription : 14/07/2008

default Re: Cà va pas du tout !!!

le Mar 15 Juil 2008 - 9:50
@Pelagie_03 a écrit:
D'ailleurs c'est bien la première fois que je vois quelqu'un parler de mettre du terreau comme substrat sans que personne ne réagisse... Pour moi, le seul produit de jardinerie que l'on puisse mettre comme substrat est de la terre de bruyère tamisée... Le terreau est en général largement composé de compost, et donc il constitue un apport de matière organique trop important et surtout trop "soluble" dans l'eau à mon avis, d'où probablement un taux de nitrates déjà très élevé...

Oui en effet pas du tout tilté sur le terreau. Dans mon esprit c'était un sol nutritif. Alors en effet si tu as mis du "simple" terreau et non un sol nutritif, tu as un problème.

Pour le taux de nitrates, dans la mesure où il est parfois assez élevé dans nos eaux de conduite (chez moi il peut être jusqu'à 20 durant l'été), cela ne m'a pas trop ému.

désolée, je suis novice !! bien entendu j'ai utilisé du sol nutritif pour aquarium que j'ai communément apellé terreau mais ce n'est pas le même que celui de mes géraniums rassurez vous :##24:

Les piles de mon APN chargent, je vous mettrais une photo d'ici ce soir.

Hier soir j'ai donc déplanté l'anubia que j'ai coincé sous la biobox en attente de remettre la racine ( elle boue dans la marmite ! ), j'ai rajouté deux heures d'éclairage au programateur du néon.
J'ai remarqué que le sol était très sale, plein de déchets "volants" si je brassais. Faut-il que je le remue un peu ( j'ai un siphon ) ?

Merci encore beaucoup de vous interresser à mon problème et de m'aider à le regler :##21:
BenTahiti
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 192
Localisation : Tahiti
Emploi : Aquaculture - Pêche hauturière
Date d'inscription : 08/06/2008

default Re: Cà va pas du tout !!!

le Mer 16 Juil 2008 - 5:46
Salut!

Il faudrait savoir d'ou viennent ces déchets "volants"... idéalement, ils faut les éliminer via la filtration, d'où l'importance d'un bon brassage qui va les remettre en suspension jusqu'à ce qu'il soient aspirés par le filtre... mais après c'est toujours un compromis entre brassage pour bien avaler tous ces détritus et eau calme pour ne pas dégazer trop le CO2.. Wink

Tu peux siphonner mais en prenant bien garde de ne pas aspirer le sable (utilité d'avoir une cloche) et surtout ne remuer le moins possible le sable (peut-être est-ce lui le responsable?)... Wink

On attend les photos! Wink
Labulle
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 10
Localisation : nancy
Emploi : aquariophile amateur
Date d'inscription : 15/07/2008

default help

le Mer 16 Juil 2008 - 15:53
Hello,

je prendrai ton problème par la fin : quels poissons comptes tu mettre dans ton aquarium ? D'après les paramètres mesurés tu as une eau douce et acide, viens t-elle du robinet ?
Sinon pour ta racine tu peux la laisser dans l'aquarium elle dégagera toujours un peu de tanin qui teintera légèrement l'eau.

Pour aider as tu une connaissance qui à un aquarium qui tourne depuis assez longtemps, si oui cette personne pourra peut être te donner de l'eau de son aquarium pour ensemenser en bactéries...

@ bientôt

Labulle
avatar
lefab
Amoureux des lacs africains
Amoureux des lacs africains
Masculin Nombre de messages : 2608
Age : 43
Localisation : charentes
Emploi : cateregardepas
Date d'inscription : 09/07/2008
http://www.passion-cichlids.com

default Re: Cà va pas du tout !!!

le Jeu 17 Juil 2008 - 15:12
salut

tu peut aussi profiter de cette coloration du au tanins pour faire un aquarium d eau noire

je m explique avant que certains pense que je plaisante , l eau noire est l eau du biotope amazoniens a savoir une eau a un ph acide et riche en tanin du a la decomposition des feuilles cest aussi une eau tres peu agiter

voila c est une proposition

maintenant si j ai un conseil a te donner
tu dis que ton vendeur t as conseiller easy balance , alors change de vendeur en urgence
le seul endroit ou easy balance a sa place c est a la poubelle
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum