Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Ayé, c'est partie!! le Mar 15 Juil 2008 - 6:37

bubua29


Membre : Nouveau
Membre : Nouveau
Voilà je débute dans l'aquariophilie qui semble être un univers passionnant, j'ai un petit bac de 50 litres depuis une semaine et des plantes que je n'arrive plus à me souvenir du nom. En tout cas, je commence à avoir des escargots miniscules pour l'instant et j'espère qu'ils ne vont pas trop proliférer dans l'aqua. je vous met des photos de mon aqua.






2default Re: Ayé, c'est partie!! le Mar 15 Juil 2008 - 15:19

bubua29


Membre : Nouveau
Membre : Nouveau
39 personnes ont vu les photos et aucune critique , il est nul mon aqua ##23 ?

3default Re: Ayé, c'est partie!! le Mar 15 Juil 2008 - 15:44

bulles92


Membre : Accro
Membre : Accro
##27 Ben non, on n'a pas critiqué parce qu'il est tout mimi, ton aqua ! Faut qu'ça pousse maintenant... Tu veux mettre quoi dedans, quand il sera rôdé ?

4default Re: Ayé, c'est partie!! le Mar 15 Juil 2008 - 15:47

bubua29


Membre : Nouveau
Membre : Nouveau
Merci, j'ai eu peur!
je ne sais pas trop quoi mettre encore dedans, je suis en train de me renseigner sur les espèces possible dans ce type de bac. ##14

5default Re: Ayé, c'est partie!! le Mar 15 Juil 2008 - 15:50

guillaume06


Membre : Habitué
Membre : Habitué
Bonjours

très bon début mais il manque de plante.
Peux tu nous donner tes paramètre de ton eau ?(PH, GH, KH, NO2, NO3)
As tu un sols nutritif dans ton bac ??

6default Re: Ayé, c'est partie!! le Mar 15 Juil 2008 - 15:53

bubua29


Membre : Nouveau
Membre : Nouveau
pour les plantes, je viens de les avoir, donc j'attends qu'elles grandissent et je couperai pour replanter par la suite. Je n'ai pas mis de sol nutritif car j'ai lu sur le forum que cela n'est pas forcement nécéssaire pour un petit bac.
Pour les paramètres, je file chez mon animaliers acheter des tests. ##17

7default Re: Ayé, c'est partie!! le Mar 15 Juil 2008 - 16:11

Myrinee


Membre : Accro
Membre : Accro
Salut,

Je le trouve très mignon ton aqua, j'aime bien l'agencement, même si d'habitude je suis pas fan des décorations en plastique ! ##27

8default Re: Ayé, c'est partie!! le Mar 15 Juil 2008 - 16:18

bulles92


Membre : Accro
Membre : Accro
##27 Je verrais bien des grosses crevettes (genre Bambou ou Bleues du Gabon - mais je ne suis pas sûre que le volume suffise -) entrain de jardiner devant le kiosque...

9default Re: Ayé, c'est partie!! le Mar 15 Juil 2008 - 16:22

bubua29


Membre : Nouveau
Membre : Nouveau
@Myrinee a écrit:Salut,

Je le trouve très mignon ton aqua, j'aime bien l'agencement, même si d'habitude je suis pas fan des décorations en plastique ! ##27

Merci, pour la déco c'est de la pierre et non du plastique.


Pour les crevettes je vais voir si mon animaliers en a pour voir à quoi ca ressemble.

10default Re: Ayé, c'est partie!! le Mar 15 Juil 2008 - 16:35

Myrinee


Membre : Accro
Membre : Accro
Plastique, pierre ... déco en général quoi ##27

Concernant les crevettes, si je peux donner mon avis je trouve que c'est assez cher quand même : 5 € l'une chez moi ##07 Tu peux peut-être t'en faire donner ou en acquérir moins cher chez des particuliers ?

11default Re: Ayé, c'est partie!! le Mar 15 Juil 2008 - 20:47

bubua29


Membre : Nouveau
Membre : Nouveau
je reviens de chez delabart, j'ai acheté un bulleur élite ( je sais c'est pas bien dans un aqua petit, mais j'vais pris un petit bulleur et la pression est beaucoup trop forte donc je l'ai enlever, je le mettrai plus tard dans un autre bac plus grand)

mes tests: ph : 7,6
Kh: 7,6
GH: >7
No mgl2: 0
No mgl3: 100 ( pas bon j'imagine)

qu'en pensez-vous?

12default Re: Ayé, c'est partie!! le Mar 15 Juil 2008 - 20:49

italiano


Membre : Régulier
Membre : Régulier
Aie vraiment pas bon ton NO3, il ne devrait pas dépasser les 50 avec population...

13default Re: Ayé, c'est partie!! le Mar 15 Juil 2008 - 20:53

bulles92


Membre : Accro
Membre : Accro
Excellent prétexte pour rajouter un max de plantes qui feront bon usage de l'excès de nitrate, dans un premier temps.

Le bulleur, oui, garde le pour... Autre chose ! Totalement inutile en temps normal.

14default Re: Ayé, c'est partie!! le Mar 15 Juil 2008 - 20:53

bubua29


Membre : Nouveau
Membre : Nouveau
pour l'instant le bac à une semaine, en bretagne l'eau contient plus de nitrate je pense. comment faire pour faire descendre le taux de nitrates? ##22

15default Re: Ayé, c'est partie!! le Mar 15 Juil 2008 - 20:56

bulles92


Membre : Accro
Membre : Accro
Je te l'ai dit : des plantes ! Sinon, trouve une eau de source en bouteille et utilise la pour tous tes futurs changements d'eau.

16default Re: Ayé, c'est partie!! le Mar 15 Juil 2008 - 22:16

guillaume06


Membre : Habitué
Membre : Habitué
Tu peux mettre de la cératophylum demersum c'est une plante qui se nourri de nitrate ##05 il y a maintenant plusieurs moi j'avais 20mg par litre pas énorme mais au bout de quelque semaine je suis arriver a 0 ##05 je trouve que cette plante est extraordinaire

17default Re: Ayé, c'est partie!! le Mar 15 Juil 2008 - 23:39

bubua29


Membre : Nouveau
Membre : Nouveau
ok merci pour les conseils, je vais voir pour la plante qui se nourrit de nitrates. ##10 j'espère que ca va se stabiliser! ##24

18default Re: Ayé, c'est partie!! le Mer 16 Juil 2008 - 5:53

BenTahiti


Membre : Régulier
Membre : Régulier
Sinon les lentilles d'eau... mais après ça recouvre toute la surface, il faut le savoir! Wink
Ou encore de l'eau osmosée... Wink

19default Re: Ayé, c'est partie!! le Mer 16 Juil 2008 - 16:07

bubua29


Membre : Nouveau
Membre : Nouveau
merci, chez delbart il fournisse de l'eau osmosée gratuitement, je vais penser à en prendre, il y a un dosage à respecter pour l'eau osmosée? ##20

20default Re: Ayé, c'est partie!! le Jeu 17 Juil 2008 - 7:47

BenTahiti


Membre : Régulier
Membre : Régulier
tout dépend de la dureté que tu veux obtenir... Wink

21default Re: Ayé, c'est partie!! le Jeu 24 Juil 2008 - 5:11

bubua29


Membre : Nouveau
Membre : Nouveau
bon aujourd'hui j'ai pas mal d'escagot et des algues. J'ai enlever les algues et laisser les escagots dans le bac. ##08

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum