Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default problemes...en un rien de temps le Mar 15 Juil 2008 - 21:00

cellendhyll


Membre : Régulier
Membre : Régulier
salut tout le monde!!
voila,il y a un mois j'ai fait mon test de qualité d'eau qui s'est avéré normal.il y a une semaine j'ai changer la moitié de mon eau,ET LA ##10 ....mort en masse de plattys et guppys no3 a 50mg/l,et kh compris entre 0 et 3....misere!!!
je n'ai pas tro compris le truc declencheur et je comptais sur vos lumieres pour m'eclairer.
merci d'avance
cell'

2default Re: problemes...en un rien de temps le Mar 15 Juil 2008 - 21:02

italiano


Membre : Régulier
Membre : Régulier
Quels étaient les paramètres de l'eau que tu as changé?

3default Re: problemes...en un rien de temps le Mar 15 Juil 2008 - 21:37

dakota87


Membre : Accro
Membre : Accro
La moitié de l'eau ça me parait beaucoup pour un changement d'eau ... quel est le volume du bac ?

4default Re: problemes...en un rien de temps le Mar 15 Juil 2008 - 22:05

thierry67


Membre : Accro
Membre : Accro
a mon avis trop de nitrates dans l'eau de ton robinet (si c'est celle la que as prise)
teste l'eau du robinet ou demande les resultats d'analyse a ta mairie

5default Re: problemes...en un rien de temps le Mer 16 Juil 2008 - 6:15

BenTahiti


Membre : Régulier
Membre : Régulier
Salut,

avec un kh entre 0 et 3, le pH peut varier très rapidement... et les variations de pH sont les plus meurtrières, parce que selon le pH, les nitrites et nitrates sont plus ou moins toxiques... Ca peut être une explication...

Voir aussi les paramètres de l'eau avant le changement et ceux de l'eau que tu as utilisée pour le changement... Wink

6default Re: problemes...en un rien de temps le Mer 16 Juil 2008 - 18:23

cellendhyll


Membre : Régulier
Membre : Régulier
salut tout le monde
mes parametres avant changements etaient les suivants:
ph:7,2 kh:6°d gh:>7°d no2:0 no3:10.
et ce soir je rentre et je vois pleins de depots blancs sur la vitre.
avant j'avai quelque escargots en forme de cones et depuis le changement de flotte ils se sont multiplié grave!!!!mon bac fait 150 litres.
et j'ai changer non pas la moitié comme je l'ai ecrit au dessus mais un bon tiers.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum