Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Pelagie_03


Membre : Régulier
Membre : Régulier
Ben oui, tout est dans le titre.

Pas moyen de revenir au sujet précédent. Je suis sur Firefox sous XP. C'est ça la cause? Ou il y a d'autres personnes qui peuvent comme moi que voir le sujet suivant?

tilou


Membre : Accro
Membre : Accro
ba moi sa fonctionne sous xp et firefox..


mais je m'en sert jamais, je prefere selectionner les topics que je vais regarder.. chacun sa facon de faire

carowen


Membre : Régulier
Membre : Régulier
Moi aussi Pelagie ça me fait ça
Je croyais que ça venait de moi...

simseur9


Membre : Accro
Membre : Accro
Moi je suis sur safari de mac et sa marche très bien, mais je trouve sa inutile car on doit passer par des sujets qui peuvent ne pas nous interesser.

Pelagie_03


Membre : Régulier
Membre : Régulier
Rassurée de voir que je je suis pas la seule, mais ça résoud pas le pb...

Benji??????? tu peux faire quelque chose?

simseur9


Membre : Accro
Membre : Accro
Sa viens surement des chez les utilisateur car d'autres utilisateur n'ont pas ce problème. Et sur plus de 4000 membres, sa ne me parais pas une coïncidence que deux utilisateur se retrouve avec ce problème.

SeibZ


Membre : Accro
Membre : Accro
Je ne pense pas que Benji saurait faire quelque chose...

Mais c'est bizarre ce truc.

Vous avez essayé de vider votre dossier temporaire et supprimer vos cookies ? C'est ptet un soucis de cookies.

http://www.jouonslejeu.net

carowen


Membre : Régulier
Membre : Régulier
ça a l'air de remarcher pourtant je n'ai rien fait

Par contre quand je lis un post, il reste en "nouveau post" même s'il n'y a pas de nouveaux messages

Ca doit être des petits bugs temporaires...

Pelagie_03


Membre : Régulier
Membre : Régulier
@SeibZ a écrit:Je ne pense pas que Benji saurait faire quelque chose...

Mais c'est bizarre ce truc.

Vous avez essayé de vider votre dossier temporaire et supprimer vos cookies ? C'est ptet un soucis de cookies.

Ben si cela ne me faisait ça que sur un seul PC oui on pourrait imaginer ce genre de chose, pb de cookies ou de dossier temporaire. Mais j'ai le même problème sur mon PC au bureau, et les 3 PC à la maison....

Pelagie_03


Membre : Régulier
Membre : Régulier
Ca remarche depuis ce matin... YES!!!!

Comme ça je peux à nouveau faire la pipelette et voir tous les sujets... ##06 ##06

SeibZ


Membre : Accro
Membre : Accro
Ah bah super ca ! Smile

Allez, au boulot Pelagie ! T'as des tonnes de sujets à rattraper ##17

http://www.jouonslejeu.net

Pelagie_03


Membre : Régulier
Membre : Régulier
Ouais, et là je vais pouvoir tous les faire sans en rater un seul.... ##26 ##26 ##26

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum