Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Rev0
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 6
Localisation : 77
Emploi : Lycéen
Date d'inscription : 19/07/2008

default Petit probléme

le Sam 19 Juil 2008 - 15:58
Bonjour à tous,

Je me présente rapidement, j'ai 15 ans et je suis Lycéen. Je viens de me lancer dans l'aquariophilie d'eau douce.

Bref, voici mon problème : J'ai mis en eau mon aquarium il y a une semaine et demie. J'attends donc les 4 semaines. Mais voila, il y a comme du sel à la surface de l'eau. Je ne sais pas vraiment ce que c'est ? Quelqu'un peut-il me renseigner? Merci d'avance et bonne journée.
Bumblebee
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 57
Localisation : Suisse
Emploi : Étudiant
Date d'inscription : 17/06/2008

default Re: Petit probléme

le Sam 19 Juil 2008 - 16:18
C'est sûrement du calcaire, tout simplement!
avatar
simseur9
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2269
Age : 24
Localisation : marseille
Emploi : Etudiant en 1er année médecine
Date d'inscription : 11/03/2008

default Re: Petit probléme

le Sam 19 Juil 2008 - 16:25
Bumblebee a écrit:C'est sûrement du calcaire, tout simplement!

C'est pas tout les jours que l'on voit du calcaire flotter ##15 ##15 ##15
avatar
Tétraodon
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 2045
Age : 43
Localisation : Muret - 31
Emploi : Secrétaire
Date d'inscription : 28/02/2008

default Re: Petit probléme

le Sam 19 Juil 2008 - 16:31
Bonjour,

Je pense qu'il s'agit d'un développement bactérien (donc c'est pas grave). Il faudrait faire plus de remous à la surface de ton eau, en orientant le rejet de ton filtre vers la surface de l'eau. Ou bien, tu mets ton bulleur à fond pendant 1 heure ou 2 et le dépôt aura disparu.

Autre possibilité: tu as oublié de rincer ton Perlon (ouate) sous l'eau claire avant de le mettre dans ton filtre.

_________________
24OL - 30 Travancoricus - 7 corydoras similis - 5 otocinclus affinis - 50 red-cherry
60L - Spécifique Guppys
Rev0
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 6
Localisation : 77
Emploi : Lycéen
Date d'inscription : 19/07/2008

default Re: Petit probléme

le Sam 19 Juil 2008 - 17:23
Merci pour vos réponses !

Je vais essayé ce que tu m'as suggéré Tétradon, mettre mon filtre a la surface de l'eau, car c'est vrai qu'il est très bas
avatar
tilou
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1821
Age : 35
Localisation : sologne (41)
Emploi : touriste
Date d'inscription : 25/03/2007

default Re: Petit probléme

le Sam 19 Juil 2008 - 17:44
au pire met nous une photo...
Rev0
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 6
Localisation : 77
Emploi : Lycéen
Date d'inscription : 19/07/2008

default Re: Petit probléme

le Sam 19 Juil 2008 - 17:50
Je vais faire ce qu'on m'a conseillé, et si cela ne change pas je mettrais une photo oui ! =)
Labulle
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 10
Localisation : nancy
Emploi : aquariophile amateur
Date d'inscription : 15/07/2008

default pb

le Dim 20 Juil 2008 - 23:52
Je pense aussi que c'est un voile bactérien qui disparait lorsqu'il y a du remous en surface donc rien de grave sauf pour l'esthétisme...
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum