Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Petit probléme le Sam 19 Juil 2008 - 15:58

Rev0


Membre : Nouveau
Membre : Nouveau
Bonjour à tous,

Je me présente rapidement, j'ai 15 ans et je suis Lycéen. Je viens de me lancer dans l'aquariophilie d'eau douce.

Bref, voici mon problème : J'ai mis en eau mon aquarium il y a une semaine et demie. J'attends donc les 4 semaines. Mais voila, il y a comme du sel à la surface de l'eau. Je ne sais pas vraiment ce que c'est ? Quelqu'un peut-il me renseigner? Merci d'avance et bonne journée.

2default Re: Petit probléme le Sam 19 Juil 2008 - 16:18

Bumblebee


Membre : Occasionnel
Membre : Occasionnel
C'est sûrement du calcaire, tout simplement!

3default Re: Petit probléme le Sam 19 Juil 2008 - 16:25

simseur9


Membre : Accro
Membre : Accro
@Bumblebee a écrit:C'est sûrement du calcaire, tout simplement!

C'est pas tout les jours que l'on voit du calcaire flotter ##15 ##15 ##15

4default Re: Petit probléme le Sam 19 Juil 2008 - 16:31

Tétraodon


Membre : Accro
Membre : Accro
Bonjour,

Je pense qu'il s'agit d'un développement bactérien (donc c'est pas grave). Il faudrait faire plus de remous à la surface de ton eau, en orientant le rejet de ton filtre vers la surface de l'eau. Ou bien, tu mets ton bulleur à fond pendant 1 heure ou 2 et le dépôt aura disparu.

Autre possibilité: tu as oublié de rincer ton Perlon (ouate) sous l'eau claire avant de le mettre dans ton filtre.

5default Re: Petit probléme le Sam 19 Juil 2008 - 17:23

Rev0


Membre : Nouveau
Membre : Nouveau
Merci pour vos réponses !

Je vais essayé ce que tu m'as suggéré Tétradon, mettre mon filtre a la surface de l'eau, car c'est vrai qu'il est très bas

6default Re: Petit probléme le Sam 19 Juil 2008 - 17:44

tilou


Membre : Accro
Membre : Accro
au pire met nous une photo...

7default Re: Petit probléme le Sam 19 Juil 2008 - 17:50

Rev0


Membre : Nouveau
Membre : Nouveau
Je vais faire ce qu'on m'a conseillé, et si cela ne change pas je mettrais une photo oui ! =)

8default pb le Dim 20 Juil 2008 - 23:52

Labulle


Membre : Nouveau
Membre : Nouveau
Je pense aussi que c'est un voile bactérien qui disparait lorsqu'il y a du remous en surface donc rien de grave sauf pour l'esthétisme...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum