Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default question le Jeu 7 Aoû 2008 - 10:57

Lady Mysteria


Membre : Nouveau
Membre : Nouveau
Bonjour à tous,

J’ai une petite question voila mon aquarium ne possède pas encore de poissons et vu que ce mois ci ça va être chaud niveau dépense je ne pourrai probablement pas encore en mettre.
Est-ce que cela est grave de ne pas mettre de produit toutes les semaines pour l’eau ?? Il m’en reste encore mais pas tant que ça.

Voila c’était ma question mais tenez en compte qu’il n’y a pas encore de poissons.

merci d'avance

2default Re: question le Jeu 7 Aoû 2008 - 11:12

Darkjoker


Membre : Accro
Membre : Accro
re,

quel produit , parles tu ?

http://s21.bitefight.fr/c.php?uid=20193

3default Re: question le Jeu 7 Aoû 2008 - 15:50

Lady Mysteria


Membre : Nouveau
Membre : Nouveau
je parle des produits:

-stress coat
-stress zyme

merci d'avance

4default Re: question le Jeu 7 Aoû 2008 - 16:16

pat13011


Membre : Accro
Membre : Accro
stress coat est un conditionneur d'eau donc pas utile toute les semaines avant introduction des poissons et par la suite a utiliser lors d'un changement d'eau urgent sinon prévoir l'eau 24HRS avant pour que le chlore s'évapore et c'est tous pas de produit dans ce cas là
quant a l'autre il est inutile
Donc pas d'inquiètude tu peut attendre sans soucis et ça ne sera que mieux pour tes poipoi
Voilou

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum