Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
phil59
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 190
Age : 60
Localisation : nord
Emploi : glandeur
Date d'inscription : 23/06/2008

default mise en route

le Jeu 7 Aoû 2008 - 17:11
bjr
ça y est j'ai lancer mon aqua de 140 litres hier,c'est mon 1er bac,bon il y as certainement matière a discuter ,car des betises j'en ai sans doute fait,j'aurai aimer vous faire partager quelques photos mais je sais pas comment on fait,vous savez moi et l'informatique!!! Embarassed
avatar
petrovitch
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 516
Age : 28
Localisation : Paris
Emploi : étudiante en cinéma d'animation
Date d'inscription : 13/07/2008

default Re: mise en route

le Jeu 7 Aoû 2008 - 18:33
avatar
phil59
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 190
Age : 60
Localisation : nord
Emploi : glandeur
Date d'inscription : 23/06/2008

default Re: mise en route

le Ven 8 Aoû 2008 - 17:40
voila un aperçu,désolé pour la qualité de l'image mais...pensez vous que j'ai trop planté?
avatar
garcaz
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 902
Age : 37
Localisation : VAR
Date d'inscription : 17/09/2007

default Re: mise en route

le Ven 8 Aoû 2008 - 18:38
Salut

Essaye de redimensionner l'image car là, on voit pas grand chose, et ton poste va être illisible :##17:
avatar
phil59
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 190
Age : 60
Localisation : nord
Emploi : glandeur
Date d'inscription : 23/06/2008

default Re: mise en route

le Dim 10 Aoû 2008 - 8:25
avatar
phil59
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 190
Age : 60
Localisation : nord
Emploi : glandeur
Date d'inscription : 23/06/2008

default Re: mise en route

le Dim 10 Aoû 2008 - 11:55
votre avis...svp Rolling Eyes
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: mise en route

le Dim 10 Aoû 2008 - 11:57
pas mal pour un début ! ce qui est sur c'est que tu n'as pas trop planté.

tu as bien espacé les pieds pour leur laisser laplace de grandir, c'est bien .

Pour les plantes à tiges, espace chaque tige de quelques cm pour que la lumière puisse passer jusqu'en bas sinon tes plantes vont perdre leurs feuilles du bas et ce sera moche.

Et puis ça accentueras l'effet "buisson" au final.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
phil59
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 190
Age : 60
Localisation : nord
Emploi : glandeur
Date d'inscription : 23/06/2008

default Re: mise en route

le Dim 10 Aoû 2008 - 12:06
bounce je suis content de ne pas avoir trop planté,c'était mon souci,merci pour ta réponse
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum