Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
laurian
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 59
Localisation : belgique
Emploi : etudiant
Date d'inscription : 24/07/2007

default proleme éclairage

le Lun 11 Aoû 2008 - 18:22
bonjour

j'ai un gros souci avec ma rampe d'éclairage.

Je l'ai démonté il y a 2 jours pour néttoyer les néons. j'ai tout remonté, la rampe sur l'aquarium. depuis plus moyen de l'allumer. j'ai deux néon que j'ai changé de place pour voir si un n'était pas cassé et toujours rien. j'ai changé la petite cartouche blanche de l'allumer du néon meme si je ne vois pas pourquoi le probleme viendrait de la étant donné que avant que je les démonte il s'allumait sans problème... si quelqu'un sait me dire si une possibilité m'échappe se serait vraiment simpa

Merci d'avance

laurian
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: proleme éclairage

le Lun 11 Aoû 2008 - 19:26
salut ,

Arrow As tu bien positionner les tubes dans leur logement pour que les "tétons" qui se trouvent au bout , fassent contact ?
Arrow As tu filer un 1/4 de tour (voir meme 1/2 dans certins modèles) dans un sens ou l'autre , à tes néons une fois en place ?
bye Wink

_________________

Aquariophilie
avatar
bonhomme
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 174
Localisation : 86 - Poitiers
Emploi : Bonne question
Date d'inscription : 12/07/2008

default Re: proleme éclairage

le Lun 11 Aoû 2008 - 21:52
tu n'as pas forcer sur les câbles?
avatar
laurian
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 59
Localisation : belgique
Emploi : etudiant
Date d'inscription : 24/07/2007

default Re: proleme éclairage

le Mar 12 Aoû 2008 - 16:27
si j'ai peut etre un peu forcé sur les cables... mais j'ai tout ouvert et tout avait l'air en contacte dans mon boitié...
avatar
cichlidé
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1438
Age : 26
Localisation : Puy de Dome
Emploi : Technicien VW Audi
Date d'inscription : 07/07/2008

default Re: proleme éclairage

le Mar 12 Aoû 2008 - 18:13
Ta vérifié le starter?

_________________
Bac récifal en cour de Réalisation! Clic!


ancien bac:
avatar
laurian
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 59
Localisation : belgique
Emploi : etudiant
Date d'inscription : 24/07/2007

default Re: proleme éclairage

le Mar 12 Aoû 2008 - 18:26
oui grace a mon autre rampe d'éclairage... il n'est pas en cause...
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum