Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default algues brunes !!! SOS le Mer 13 Aoû 2008 - 15:45

plouf33


Membre : Occasionnel
Membre : Occasionnel
Bonjour à tous

dslé si la question existe déjà, j'ai fait une recherche mais c'est pas évident de trouver un cas similaire.
J'ai un aqua de 100 litres avec 2 poissons rouges, des plantes (pas de substrat) et un filtre à décantation. Il est en route depuis peu (j'ai changé d'aqua il y a 1 mois).
Là je suis partie une semaine en vacance, au retour (ouf mes poissons vont bien), c'est tous dégueu partout! des algues brunes à foison, ça fait tout marron partout quoi : les vitres et les feuilles des plantes.

Comment je fais : je nettoies et j'attends que ça s'équilibe tout seul ou est-ce que c'est signe de problème?
Merci d'avance.

2default Re: algues brunes !!! SOS le Mer 13 Aoû 2008 - 16:54

Rouliane


Membre : Régulier
Membre : Régulier
Bonjour,

Ton bac a quel age ? On a souvent des algues brunes au démarrage.
Normallement elles partent assez bien en frottant les vitres avec du perlon par exemple, et les feuilles avec les doigts.

Combien de temps éclaires-tu par jour ? C'est parfois à cause d'un manque d'éclairage.

3default Re: algues brunes !!! SOS le Mer 13 Aoû 2008 - 20:03

plouf33


Membre : Occasionnel
Membre : Occasionnel
mon aqua tourne depuis 1 mois, j'ai récupéré ce qu'il y avait dans mon 54 litres qui tournait depuis 2,5mois. Au début j'avais eu des algues brunes aussi, puis des vertes.
Sinon j'éclaire, euh... je sais plus... je vais voir le programmateur...11 heures par jour, avec 2 ampoules éco daylight de 18W. Mais ça c'est depuis 2 semaines, avant j'avais le vieux néon que j'ai récupéré avec l'aquarium. Peut-être que ça vient du changement d'éclairage...

Là j'ai tout nettoyé mais c'était du boulot!
Est-ce que les escargots les mangent les alugues brunes?

Merci

4default Re: algues brunes !!! SOS le Mer 13 Aoû 2008 - 20:06

Rouliane


Membre : Régulier
Membre : Régulier
effectivement, ça vient peut-être du changement d'éclairage. C'est en tout cas pas les algues les pires ça devrait s'estomper avec le temps.

Les escargots en mangent peu de celles là il me semble.

5default Re: algues brunes !!! SOS le Mer 13 Aoû 2008 - 20:14

plouf33


Membre : Occasionnel
Membre : Occasionnel
ok merci

6default Re: algues brunes !!! SOS le Jeu 14 Aoû 2008 - 15:24

Louna


Membre : Régulier
Membre : Régulier
Les escargots "Neritina" adorent les algues brunes. ##17

7default Re: algues brunes !!! SOS le Jeu 14 Aoû 2008 - 21:56

plouf33


Membre : Occasionnel
Membre : Occasionnel
ah bon? et je peux en mettre avec mes poissons rouges? (sachant que je suis déjà un peu juste en volume)

8default Re: algues brunes !!! SOS le Jeu 14 Aoû 2008 - 22:46

titoo


Membre : Habitué
Membre : Habitué
laisse le temps équilibrer le bac sinon tu bouscules trop les choses. Déjà les poissons rouges doivent pas mal polluer dans un petit volume comme le tien alors les algues sont venues sûrement facilement avec le changement (peut être brutal) d'éclairage.
Autre possibilité, un pic de nitrite peut parfois provoquer ces algues... testes ton eau.

9default Re: algues brunes !!! SOS le Ven 15 Aoû 2008 - 10:18

plouf33


Membre : Occasionnel
Membre : Occasionnel
j'ai testé les nitrites, je n'en ai pas.
Je vais donc suivre ton conseil : patienter le temps que ça s'équilibre tout seul.
Merci à vous de vos réponses

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum