Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
plouf33
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 127
Localisation : 89
Emploi : institutrice
Date d'inscription : 20/07/2008

default algues brunes !!! SOS

le Mer 13 Aoû 2008 - 15:45
Bonjour à tous

dslé si la question existe déjà, j'ai fait une recherche mais c'est pas évident de trouver un cas similaire.
J'ai un aqua de 100 litres avec 2 poissons rouges, des plantes (pas de substrat) et un filtre à décantation. Il est en route depuis peu (j'ai changé d'aqua il y a 1 mois).
Là je suis partie une semaine en vacance, au retour (ouf mes poissons vont bien), c'est tous dégueu partout! des algues brunes à foison, ça fait tout marron partout quoi : les vitres et les feuilles des plantes.

Comment je fais : je nettoies et j'attends que ça s'équilibe tout seul ou est-ce que c'est signe de problème?
Merci d'avance.
Rouliane
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 314
Localisation : Paris
Emploi : Informaticien
Date d'inscription : 09/05/2008

default Re: algues brunes !!! SOS

le Mer 13 Aoû 2008 - 16:54
Bonjour,

Ton bac a quel age ? On a souvent des algues brunes au démarrage.
Normallement elles partent assez bien en frottant les vitres avec du perlon par exemple, et les feuilles avec les doigts.

Combien de temps éclaires-tu par jour ? C'est parfois à cause d'un manque d'éclairage.
avatar
plouf33
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 127
Localisation : 89
Emploi : institutrice
Date d'inscription : 20/07/2008

default Re: algues brunes !!! SOS

le Mer 13 Aoû 2008 - 20:03
mon aqua tourne depuis 1 mois, j'ai récupéré ce qu'il y avait dans mon 54 litres qui tournait depuis 2,5mois. Au début j'avais eu des algues brunes aussi, puis des vertes.
Sinon j'éclaire, euh... je sais plus... je vais voir le programmateur...11 heures par jour, avec 2 ampoules éco daylight de 18W. Mais ça c'est depuis 2 semaines, avant j'avais le vieux néon que j'ai récupéré avec l'aquarium. Peut-être que ça vient du changement d'éclairage...

Là j'ai tout nettoyé mais c'était du boulot!
Est-ce que les escargots les mangent les alugues brunes?

Merci
Rouliane
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 314
Localisation : Paris
Emploi : Informaticien
Date d'inscription : 09/05/2008

default Re: algues brunes !!! SOS

le Mer 13 Aoû 2008 - 20:06
effectivement, ça vient peut-être du changement d'éclairage. C'est en tout cas pas les algues les pires ça devrait s'estomper avec le temps.

Les escargots en mangent peu de celles là il me semble.
avatar
plouf33
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 127
Localisation : 89
Emploi : institutrice
Date d'inscription : 20/07/2008

default Re: algues brunes !!! SOS

le Mer 13 Aoû 2008 - 20:14
ok merci
avatar
Louna
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 362
Localisation : Canada
Emploi : Femme au foyer
Date d'inscription : 06/05/2008

default Re: algues brunes !!! SOS

le Jeu 14 Aoû 2008 - 15:24
Les escargots "Neritina" adorent les algues brunes. :##17:

_________________
Louna
avatar
plouf33
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 127
Localisation : 89
Emploi : institutrice
Date d'inscription : 20/07/2008

default Re: algues brunes !!! SOS

le Jeu 14 Aoû 2008 - 21:56
ah bon? et je peux en mettre avec mes poissons rouges? (sachant que je suis déjà un peu juste en volume)
avatar
titoo
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 605
Localisation : Nantes
Emploi : conseiller financier
Date d'inscription : 10/06/2007

default Re: algues brunes !!! SOS

le Jeu 14 Aoû 2008 - 22:46
laisse le temps équilibrer le bac sinon tu bouscules trop les choses. Déjà les poissons rouges doivent pas mal polluer dans un petit volume comme le tien alors les algues sont venues sûrement facilement avec le changement (peut être brutal) d'éclairage.
Autre possibilité, un pic de nitrite peut parfois provoquer ces algues... testes ton eau.
avatar
plouf33
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 127
Localisation : 89
Emploi : institutrice
Date d'inscription : 20/07/2008

default Re: algues brunes !!! SOS

le Ven 15 Aoû 2008 - 10:18
j'ai testé les nitrites, je n'en ai pas.
Je vais donc suivre ton conseil : patienter le temps que ça s'équilibre tout seul.
Merci à vous de vos réponses
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum