Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default probleme de filtration ! le Lun 11 Sep 2006 - 12:45

aqua357


Membre : Accro
Membre : Accro
bonjour,

je possede une aquarium de 60 litres

et mon tres gros probleme s'est que mon eau est sale , il y a plein de petits trucs dans mon eau ... et j'ai trouver pourquoi ...

pasque l'entrée de mon filtre natire pas les detritus ... donc ne vont pas dans le filtre ... Confused

les detritus sont attires par le courant qui est produit par la sortie de l'eau de mon filtre et non l'entrée ... et s'est vraiment enervant

je ne peux pas diriger la sortie vers l'entree car avec le courant les plantes partent un peu ninporte comment et risque de se deraciner ... et meme quand je fais sa les detritus ne vont pas dans mon filtre ...

ma pome est une 4.5 V

et elle fait 300 L / h maximum ...

pouvez vous maider a trouver un moyen pour que les detritus soit attirer vers l'entree sans rajouter une pompe ou autre ...



Dernière édition par le Lun 11 Sep 2006 - 16:28, édité 2 fois

http://les2potesdu59500.skyrock.com/

2default Re: probleme de filtration ! le Lun 11 Sep 2006 - 15:35

flipper


Administrateur
Administrateur
bonjour aqua357 , décidément ce filtre.... Mr. Green NON C'EST PAS MARRANT !!
si j'ai bien compris , l'eau est quand meme aspiré par l'entrée mais pas les détritus ou rien ne passe du tout !!( confirme moi le ).
sur ton filtre , il doit y avoir une marque pour te signifier le niveau maxi et le mini d'eau a mettre dans ton aqua par rapport a ton filtre...
Arrow n'es tu pas au maxi, voir meme au dessus ? Rolling Eyes
Arrow as tu deja nettoyer ta pompe (ca se salie assez vite)

P.S : tu devrai changer le nom du sujet (tres gros probleme) par ( ex: probleme de filtration) car il est un peu vague et si quelqu'un a le meme probleme que toi , ou une solution a t'apporter , il se dirigera plus facilement sur ton post. Wink Very Happy

bye. salut

3default Re: probleme de filtration ! le Lun 11 Sep 2006 - 16:31

aqua357


Membre : Accro
Membre : Accro
lol oui s'est vrai que sa menbete un peu , dailleur je vais ouvrir ENCORE un autre post car j'ai un autre probleme (eau trouble) Confused Mad

oui tu as raison flipper :

l'eau est aspirer mais pas les detritus ...

je ne pensse pas que l'eau soit trop haute ...

mais je ne crois pas qu'il y est de marque pour la hauteur de l'eau ... ou en tout cas de ne les pas vu ...

http://les2potesdu59500.skyrock.com/

4default Re: probleme de filtration ! le Lun 11 Sep 2006 - 17:13

aqua357


Membre : Accro
Membre : Accro
je fais comment ?

http://les2potesdu59500.skyrock.com/

5default Re: probleme de filtration ! le Lun 11 Sep 2006 - 17:15

celcris


Membre : Habitué
Membre : Habitué
tu fait comment quoi????

6default Re: probleme de filtration ! le Lun 11 Sep 2006 - 17:15

aqua357


Membre : Accro
Membre : Accro
ben pour que les detritus soit absorber par le filtre ...

http://les2potesdu59500.skyrock.com/

7default Re: probleme de filtration ! le Lun 11 Sep 2006 - 17:20

flipper


Administrateur
Administrateur
re salut, je crois que le problème que tu as ce rapproche beaucoup de ton autre post et je croie que ma réponse va etre la meme Laughing
je m'explique : il faut absolument que l'eau qui sort de ta pompe, crée un mouvement circulaire autour de ton aqua.
Si a la sortie de ta pompe l'eau est dirigé vers la gauche, elle doit absolument faire le tour de l'aqua et revenir par la droite ( la où se trouve les fentes qui aspirent l'eau et les détritus ) Rolling Eyes

Si ce n'est pas le cas , il n'y aura pratiquement qu'une seul partie de ton bac qui sera brassé et les détritus ne vont rester que dans cette partie !!
a+. bye. salut

8default Re: probleme de filtration ! le Lun 11 Sep 2006 - 17:22

aqua357


Membre : Accro
Membre : Accro
flipper :

oui je sais sauf que moi mon eau ne fait pas le tour de mon aquarium ...

de plus la il ny a aucune partie de laquarium qui est netoyer car sa naspire que de l'eau ...

http://les2potesdu59500.skyrock.com/

9default Re: probleme de filtration ! le Lun 11 Sep 2006 - 17:27

celcris


Membre : Habitué
Membre : Habitué
re salut





tu na pas de systeme de filtration alors

10default Re: probleme de filtration ! le Lun 11 Sep 2006 - 17:30

aqua357


Membre : Accro
Membre : Accro
celris ;


si j'ai un sisteme de filtration , mais comme tu peux le voir sur mon avatar s'est un interne ...

et le probleme s'est que sa aspire l'eau , l'eau passe bien dans tout les parties de filtration mais les residus ne sont pas aspirer par le filtre car seux ci sont attirer par le courant que forme l'eau a la sortie du filtre ...

http://les2potesdu59500.skyrock.com/

11default Re: probleme de filtration ! le Lun 11 Sep 2006 - 17:31

flipper


Administrateur
Administrateur
@aqua357 a écrit:flipper :

oui je sais sauf que moi mon eau ne fait pas le tour de mon aquarium ...

de plus la il ny a aucune partie de laquarium qui est netoyer car sa naspire que de l'eau ...

donc c'est bien ca , ton eau ne fait pas le tour complet . elle doit tourner que sur la moitier de ton bac et de plus est , sur la partie opposée a l'aspiration.
bye salut

12default Re: probleme de filtration ! le Lun 11 Sep 2006 - 17:32

aqua357


Membre : Accro
Membre : Accro
flipper :

je ne peux pas faire autrement !!!!

http://les2potesdu59500.skyrock.com/

13default Re: probleme de filtration ! le Lun 11 Sep 2006 - 17:36

flipper


Administrateur
Administrateur
le tuyau de sortie d'eau n' est il pas trop petit par rapport au passage prévue ? il ne doit pas y avoir d'espace entre les deux car l'eau serai aspiré par la aussi et l'aspiration d'origine perdrai de sa puissance !

la sortie d'eau est fixe ou amovible ??
bye. salut

14default Re: probleme de filtration ! le Lun 11 Sep 2006 - 17:41

aqua357


Membre : Accro
Membre : Accro
non la sortie n'est pas trop petite !

http://les2potesdu59500.skyrock.com/

15default Re: probleme de filtration ! le Lun 11 Sep 2006 - 17:42

aqua357


Membre : Accro
Membre : Accro
la sortie d'eau je peux la positionner dans differentes positions ...

http://les2potesdu59500.skyrock.com/

16default Re: probleme de filtration ! le Lun 11 Sep 2006 - 17:49

flipper


Administrateur
Administrateur
hhhhaaaaa !!! bounce essaye de diriger le tuyau du coté opposé par rapport a ce qui l'ai maintenant...attends quelques heures avant de voir vraiment l'ensemble du mouvement . si d'ici demain il n'y a pas d'amelioration , essaye de chercher la bonne position en changeant de nouveau la direction de ton tuyau....
on va y arriver......... Mr. Green
bye. salut

17default Re: probleme de filtration ! le Lun 11 Sep 2006 - 17:58

celcris


Membre : Habitué
Membre : Habitué
oui essaye de le mettre sur le coter oposé de l entrée de l'eau dans le bac de filtration et tu verras sa va marcher !!!!

18default Re: probleme de filtration ! le Mar 12 Sep 2006 - 12:26

aqua357


Membre : Accro
Membre : Accro
heu ... lentree deau est a gauche et moi la sortie je l'ai mis a droite et sa va pas ... donc la je vais essayer de changer ... je vous dirais si sa marche ou pas ...

http://les2potesdu59500.skyrock.com/

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum