Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
French_lolo
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 4
Localisation : Paris
Emploi : Paris
Date d'inscription : 23/08/2008

default Elles ne poussent jamais !

le Sam 23 Aoû 2008 - 12:17
Ca fait plus de 5 ans que j'ai un 260 litres eau douce. Je l'ai refait en avril 2006. Mais je n'arrive pas à avoir des plantes qui tiennent. Elles ne prennent pas racine et elles crèvent ou se disloquent en quelques jours. J'ai changé les néons et allonger le temps de lumière selon les conseils de spécialistes. Mais j'ai l'impression que je n'avais peut-êre pas mis assez de terreau. J'ai pas envie de le refaire pour le moment. Alors y a t-il moyen d'acheter des plantes en leurs mettant en peu de terreau autour au moment de les planter ? Je mettai aussi de l'engrais en boule au départ et régulièrement de l'engrais liquide. Merci à tous.
avatar
comete59
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 39
Localisation : nord
Emploi : sans
Date d'inscription : 21/08/2008
http://comete59.vefblog.net/

default Re: Elles ne poussent jamais !

le Sam 23 Aoû 2008 - 12:25
bonjour ,si tes plantes ne poussent pas c'est peut etre aussi une question d'intensité d'éclairage,tes tubes ne sont peut etre pas assez puissant pour les plantes de ton aquarium
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Elles ne poussent jamais !

le Sam 23 Aoû 2008 - 12:32
c'est qui ces spécialistes? car si c'est des vendeurs d'animaleries ça m'étonne pas.

peux-tu nous en dire plus sur ton bac?

dernière date de mise en eau: 2006 si j'ai bien compris (depuis de toute façon le solnutritif est épuisé, enfin vu que ça a jamais poussé.. je sias aps trop) bref

lumière que tu as exactement?
quelle marque de sol nutritif ? si tu te souviens?

les plantes que tu as essayé de faire pousser?


bref plus tu nous en dis et mieux on peut trouver ce qui cloche :##27:

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
French_lolo
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 4
Localisation : Paris
Emploi : Paris
Date d'inscription : 23/08/2008

default Re: Elles ne poussent jamais !

le Lun 25 Aoû 2008 - 19:05
Bonjour Auxia,
J'ai renseigné mon profil.
Je ne me souviens plus effectivement de la marque du sol nutritif.
Je l'avais pris chez Truffaut ainsi que les conseils pour les plantes...
C'est eux qui m'avaient dit que les tubes néons d'origine n'étaient plus bons.
J'ai donc 2 tubes récents de 40 W chacun.
Mais penses-tu que je peux espérer faire pousser des plantes avec un sol nutritif de 2 ans et demi qui selon toi est épuisé ?
Les dernières plantes qui n'ont pas marché étaient des Chlorophyttum. Elles n'ont pas pris racine.
Merci.
avatar
dadam15
Fan de crevettes
Fan de crevettes
Masculin Nombre de messages : 2181
Age : 24
Localisation : belgique (charleroi->bouffioulx)
Emploi : militaire - étude ingénieur
Date d'inscription : 25/06/2008

default Re: Elles ne poussent jamais !

le Lun 25 Aoû 2008 - 19:10
@French_lolo a écrit:Bonjour Auxia,
J'ai renseigné mon profil.
Je ne me souviens plus effectivement de la marque du sol nutritif.
Je l'avais pris chez Truffaut ainsi que les conseils pour les plantes...
C'est eux qui m'avaient dit que les tubes néons d'origine n'étaient plus bons.
J'ai donc 2 tubes récents de 40 W chacun.
Mais penses-tu que je peux espérer faire pousser des plantes avec un sol nutritif de 2 ans et demi qui selon toi est épuisé ?
Les dernières plantes qui n'ont pas marché étaient des Chlorophyttum. Elles n'ont pas pris racine.
Merci.

Combien de litre ? quel °K tes tubes ?

Chlorophyttum je connais pas est tu sur que ce n'est pas une plante terrestre ? beaucoup de magasin vendent des plantes terrestre qui ne vivent que très peu de temps en aquarium
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Elles ne poussent jamais !

le Lun 25 Aoû 2008 - 19:52
pour plus de compréhension je me permet dec oller ton profil ici:
Juwel Vision 260 - 260 litres / 2 tubes Néon Aqua-Glo blancs 40W chacun / pompe Juwel
Poissons : environ 30 - 2 Botia, 5 tetras bleus, 5 Platy, 5 Barbus Shuberty, néons, Danios, Rasboras.
En fonction depuis avril 2006

2 aqua-glo c'est assez violents car ils font 18000K chacun. change les pour un sun-glo et un flora-glo (ça profitera aux plantes !!!) (pour rester dans la meme marque)

Quels sont tes botias? si c'est des macracantha (loches clown) elles ne sotn pas adaptées à ton bac.

les chlorophytum ne tiendront jamais en immergé.

tu auras bien plus de chance en essayant avec des cryptocoryne, echinodorus, anubia, microsorum ( fougère de java), mousse de java.

vu que ton sol nutritif n'a jamais vraiment été utilisé, ça doit le faire encore et les plantes cités ne sont pas difficiles.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
French_lolo
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 4
Localisation : Paris
Emploi : Paris
Date d'inscription : 23/08/2008

default Re: Elles ne poussent jamais !

le Mar 26 Aoû 2008 - 8:30
Merci à tous,

Je vais changer un tube néon pour mettre un flora-glo puis je vais aller chez un vrai spécialiste en aquariophilie pour mettre des plantes qui conviennent.
atya
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 42
Age : 24
Localisation : Ain
Emploi : Etudiante
Date d'inscription : 24/04/2006

default Re: Elles ne poussent jamais !

le Mar 26 Aoû 2008 - 12:58
Et pour l'engrais liquide, pour mon bac j'utilise du "Florena" et je trouve qu'il marche pas mal!

_________________
Le temps est le maitre de celui qui n'a pas de maitre.
avatar
MaroussiaDK
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 361
Age : 41
Localisation : Danemark
Emploi : Auteur et Journaliste spécialisée en NAC
Date d'inscription : 18/08/2008
http://www.catfish-cafe.com

default Re: Elles ne poussent jamais !

le Mar 26 Aoû 2008 - 13:40
Heu... les Chlorophytum ca ne serait pas ca par hasard ?



http://en.wikipedia.org/wiki/Chlorophytum

Si oui, ca ne m'étonne pas que ca ne pousse pas en aquarium !

_________________
Le Forum francophone sur les poissons-chats ! > http://www.catfish-cafe.com
French_lolo
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 4
Localisation : Paris
Emploi : Paris
Date d'inscription : 23/08/2008

default Re: Elles ne poussent jamais !

le Mar 26 Aoû 2008 - 13:53
Oui, c'est bien cette plante.
Sont nuls chez "Truffe Haut" !
Je ne vais plus y aller.
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Elles ne poussent jamais !

le Mar 26 Aoû 2008 - 13:56
si, c'est pour ça que ça tient pas en aquario

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Elles ne poussent jamais !

le Mar 26 Aoû 2008 - 17:30
@French_lolo a écrit:Oui, c'est bien cette plante.
Sont nuls chez "Truffe Haut" !
Je ne vais plus y aller.

c'est pareil un peu partout. pour ça qu'il faut se renseigner avant, car leur plantes tiennent assez bien .

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum