Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default probléme pompe le Ven 29 Aoû 2008 - 18:38

dodo


Membre : Occasionnel
Membre : Occasionnel
J' ai dans mon 55L
une pompe qui filtre l' eau et qui regette des bulles
Mais le probléme c' est que depuis quelque jours elle ne fait plus de bulles ,Il y a un tube en plastique qui sort or de l' eau et quand je souffle dedans elle fait des bulles?

2default Re: probléme pompe le Ven 29 Aoû 2008 - 19:15

dodo


Membre : Occasionnel
Membre : Occasionnel
please

3default Re: probléme pompe le Ven 29 Aoû 2008 - 19:28

flipper


Administrateur
Administrateur
@dodo a écrit:please
Un "up" 35 mns après ...humm Confused

Peux tu nous dire la marque de ton filtre s'il te plait ?

En général , la hauteur à laquelle se trouve ton filtre par rapport au niveau d'eau peut etre une raison .
Tu n'as pas eu d'évaporation récemment ?

Sur certain modèle , il suffit de tourner la buse sur lequel est fixé le petit tuyau en plastic pour régler le débit d'air .

bye Wink


_________________

Aquariophilie

4default Re: probléme pompe le Ven 29 Aoû 2008 - 19:35

dodo


Membre : Occasionnel
Membre : Occasionnel
Sur la notice c' est écrit 7 cm max.j' ai tourné le débit d' air rien n' a faire sa marche pas.
La marque:rena filtra

5default Re: probléme pompe le Ven 29 Aoû 2008 - 19:41

flipper


Administrateur
Administrateur
Peut etre faut il réamorcer le systême ? et dans ce cas là , le fait de souffler dedans ne sert à rien si le filtre n'est pas à un bon niveau Wink

Normalement , il ne doit pas y avoir d'eau dans ce tube , et en montant ou descendant ton filtre , tu t'aperçevras que ce tube se rempli , soit se vide .....
Quand il sera vide , attends un peu que l'air rentre et que des bulles en sortent .

bye Wink


_________________

Aquariophilie

6default Re: probléme pompe le Ven 29 Aoû 2008 - 19:42

dodo


Membre : Occasionnel
Membre : Occasionnel
Il ni a pas d' eau dedans

7default Re: probléme pompe le Ven 29 Aoû 2008 - 19:46

cichlidé


Membre : Accro
Membre : Accro
on contrindique les bulleur mais la c'est la même chose, es obligatoire d'avoir des bubulles?

8default Re: probléme pompe le Ven 29 Aoû 2008 - 19:51

flipper


Administrateur
Administrateur
le modèle de ton filtre est il celui où il y a un "bec" en plastic adapté sur la coque du boitier ?....la réference est "IV..quelque chose" (me rappel plus , j'en avais un comme ça ) Rolling Eyes

De toute façon , le systeme venturi n'est pas lié à un moteur ou autre mécanisme , donc c'est soit le niveau d'eau par rapport à la hauteur du filtre , soit d'amorçage ........soit peut être , lié au débit du filtre qui serait un peu plus faible à cause de masses filtrantes trops sale ou en trop grand nombre Rolling Eyes

Autre question , .....y a t'il une boule noire au bout du tuyau ?
bye Wink


_________________

Aquariophilie

9default Re: probléme pompe le Ven 29 Aoû 2008 - 20:06

dodo


Membre : Occasionnel
Membre : Occasionnel
oui pour réglé le débit

10default Re: probléme pompe le Ven 29 Aoû 2008 - 20:12

flipper


Administrateur
Administrateur
as tu essayé de tourner cette boule pour faire joindre les 2 parties qui l'a composent jusqu'a avoir l'espace maxi d'air par rapport aux 2 ouvertures qui sont dessus ?
[décodeur obligatoire pour ceux qui ne connaissent pas se filtre et surtout pour me comprendre là !! Laughing ]

biensur , cette manip doit etre faite en jouant aussi sur la hauteur du filtre par rapport à la hauteur d'eau ...===> je sais , je l'ai déjà dit milles fois Mr. Green

bye Wink


_________________

Aquariophilie

11default Re: probléme pompe le Ven 29 Aoû 2008 - 20:22

dodo


Membre : Occasionnel
Membre : Occasionnel
j' ai fait et rata fait toute les facons rien ne marche

12default Re: probléme pompe le Ven 29 Aoû 2008 - 20:25

flipper


Administrateur
Administrateur
et en jouant sur la molette du débit d'eau du filtre ?
bye Wink


_________________

Aquariophilie

13default Re: probléme pompe le Ven 29 Aoû 2008 - 20:30

Raven


Membre : Habitué
Membre : Habitué
Je suis impressionné par la patience de Flipper à régler ce "problème majeur" ...

##10

14default Re: probléme pompe le Ven 29 Aoû 2008 - 20:31

cichlidé


Membre : Accro
Membre : Accro
@Raven a écrit:Je suis impressionné par la patience de Flipper à régler ce "problème majeur" ...

##10
MDR belle intervention ##17

15default Re: probléme pompe le Ven 29 Aoû 2008 - 20:34

dodo


Membre : Occasionnel
Membre : Occasionnel
rien a faire

16default Re: probléme pompe le Ven 29 Aoû 2008 - 21:29

bonhomme


Membre : Régulier
Membre : Régulier
une entrée venturi à un sens donc dans ton filtre essai de tourner la petite partie qui supporte le tuyau à air
"je sais pas si je suis très claire"

autre option a l'extrémité du tuyau à air tu as un petit bloc noir pour regler la puissance?
enlève le pour essayer

17default Re: probléme pompe le Ven 29 Aoû 2008 - 22:01

flipper


Administrateur
Administrateur
@Raven a écrit:Je suis impressionné par la patience de Flipper à régler ce "problème majeur" ...

##10

ça c'est quand je fais un blocage !! Mr. Green (je beug)
Et quand j'attend de savoir après combien de messages , la personne va finir par te dire au moins une fois : "merci" pour le temps que tu passes à chercher à régler son soucis et à écrire mes messages Mr.Red

j'ai fais passer un message là ?? ...non !!.....heu si Laughing
bye Wink


_________________

Aquariophilie

18default Re: probléme pompe le Sam 30 Aoû 2008 - 10:56

dodo


Membre : Occasionnel
Membre : Occasionnel
bonjour
Ce matin j' ai passer un coton tige dans le tube qi sort de l' eau et la un peu de bulles.
Merci pour les rep.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum