Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
dodo
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 124
Localisation : pas de calais
Emploi : collégienne
Date d'inscription : 14/04/2008

default probléme pompe

le Ven 29 Aoû 2008 - 18:38
J' ai dans mon 55L
une pompe qui filtre l' eau et qui regette des bulles
Mais le probléme c' est que depuis quelque jours elle ne fait plus de bulles ,Il y a un tube en plastique qui sort or de l' eau et quand je souffle dedans elle fait des bulles?
dodo
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 124
Localisation : pas de calais
Emploi : collégienne
Date d'inscription : 14/04/2008

default Re: probléme pompe

le Ven 29 Aoû 2008 - 19:15
please
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: probléme pompe

le Ven 29 Aoû 2008 - 19:28
@dodo a écrit:please
Un "up" 35 mns après ...humm Confused

Peux tu nous dire la marque de ton filtre s'il te plait ?

En général , la hauteur à laquelle se trouve ton filtre par rapport au niveau d'eau peut etre une raison .
Tu n'as pas eu d'évaporation récemment ?

Sur certain modèle , il suffit de tourner la buse sur lequel est fixé le petit tuyau en plastic pour régler le débit d'air .

bye Wink

_________________

Aquariophilie
dodo
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 124
Localisation : pas de calais
Emploi : collégienne
Date d'inscription : 14/04/2008

default Re: probléme pompe

le Ven 29 Aoû 2008 - 19:35
Sur la notice c' est écrit 7 cm max.j' ai tourné le débit d' air rien n' a faire sa marche pas.
La marque:rena filtra
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: probléme pompe

le Ven 29 Aoû 2008 - 19:41
Peut etre faut il réamorcer le systême ? et dans ce cas là , le fait de souffler dedans ne sert à rien si le filtre n'est pas à un bon niveau Wink

Normalement , il ne doit pas y avoir d'eau dans ce tube , et en montant ou descendant ton filtre , tu t'aperçevras que ce tube se rempli , soit se vide .....
Quand il sera vide , attends un peu que l'air rentre et que des bulles en sortent .

bye Wink

_________________

Aquariophilie
dodo
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 124
Localisation : pas de calais
Emploi : collégienne
Date d'inscription : 14/04/2008

default Re: probléme pompe

le Ven 29 Aoû 2008 - 19:42
Il ni a pas d' eau dedans
avatar
cichlidé
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1438
Age : 26
Localisation : Puy de Dome
Emploi : Technicien VW Audi
Date d'inscription : 07/07/2008

default Re: probléme pompe

le Ven 29 Aoû 2008 - 19:46
on contrindique les bulleur mais la c'est la même chose, es obligatoire d'avoir des bubulles?

_________________
Bac récifal en cour de Réalisation! Clic!


ancien bac:
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: probléme pompe

le Ven 29 Aoû 2008 - 19:51
le modèle de ton filtre est il celui où il y a un "bec" en plastic adapté sur la coque du boitier ?....la réference est "IV..quelque chose" (me rappel plus , j'en avais un comme ça ) Rolling Eyes

De toute façon , le systeme venturi n'est pas lié à un moteur ou autre mécanisme , donc c'est soit le niveau d'eau par rapport à la hauteur du filtre , soit d'amorçage ........soit peut être , lié au débit du filtre qui serait un peu plus faible à cause de masses filtrantes trops sale ou en trop grand nombre Rolling Eyes

Autre question , .....y a t'il une boule noire au bout du tuyau ?
bye Wink

_________________

Aquariophilie
dodo
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 124
Localisation : pas de calais
Emploi : collégienne
Date d'inscription : 14/04/2008

default Re: probléme pompe

le Ven 29 Aoû 2008 - 20:06
oui pour réglé le débit
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: probléme pompe

le Ven 29 Aoû 2008 - 20:12
as tu essayé de tourner cette boule pour faire joindre les 2 parties qui l'a composent jusqu'a avoir l'espace maxi d'air par rapport aux 2 ouvertures qui sont dessus ?
[décodeur obligatoire pour ceux qui ne connaissent pas se filtre et surtout pour me comprendre là !! Laughing ]

biensur , cette manip doit etre faite en jouant aussi sur la hauteur du filtre par rapport à la hauteur d'eau ...===> je sais , je l'ai déjà dit milles fois Mr. Green

bye Wink

_________________

Aquariophilie
dodo
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 124
Localisation : pas de calais
Emploi : collégienne
Date d'inscription : 14/04/2008

default Re: probléme pompe

le Ven 29 Aoû 2008 - 20:22
j' ai fait et rata fait toute les facons rien ne marche
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: probléme pompe

le Ven 29 Aoû 2008 - 20:25
et en jouant sur la molette du débit d'eau du filtre ?
bye Wink

_________________

Aquariophilie
avatar
Raven
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 651
Age : 45
Localisation : Loire
Emploi : Concepteur industriel
Date d'inscription : 29/05/2008

default Re: probléme pompe

le Ven 29 Aoû 2008 - 20:30
Je suis impressionné par la patience de Flipper à régler ce "problème majeur" ...

:##10:
avatar
cichlidé
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1438
Age : 26
Localisation : Puy de Dome
Emploi : Technicien VW Audi
Date d'inscription : 07/07/2008

default Re: probléme pompe

le Ven 29 Aoû 2008 - 20:31
@Raven a écrit:Je suis impressionné par la patience de Flipper à régler ce "problème majeur" ...

:##10:
MDR belle intervention :##17:

_________________
Bac récifal en cour de Réalisation! Clic!


ancien bac:
dodo
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 124
Localisation : pas de calais
Emploi : collégienne
Date d'inscription : 14/04/2008

default Re: probléme pompe

le Ven 29 Aoû 2008 - 20:34
rien a faire
avatar
bonhomme
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 174
Localisation : 86 - Poitiers
Emploi : Bonne question
Date d'inscription : 12/07/2008

default Re: probléme pompe

le Ven 29 Aoû 2008 - 21:29
une entrée venturi à un sens donc dans ton filtre essai de tourner la petite partie qui supporte le tuyau à air
"je sais pas si je suis très claire"

autre option a l'extrémité du tuyau à air tu as un petit bloc noir pour regler la puissance?
enlève le pour essayer
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: probléme pompe

le Ven 29 Aoû 2008 - 22:01
@Raven a écrit:Je suis impressionné par la patience de Flipper à régler ce "problème majeur" ...

:##10:

ça c'est quand je fais un blocage !! Mr. Green (je beug)
Et quand j'attend de savoir après combien de messages , la personne va finir par te dire au moins une fois : "merci" pour le temps que tu passes à chercher à régler son soucis et à écrire mes messages Mr.Red

j'ai fais passer un message là ?? ...non !!.....heu si Laughing
bye Wink

_________________

Aquariophilie
dodo
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 124
Localisation : pas de calais
Emploi : collégienne
Date d'inscription : 14/04/2008

default Re: probléme pompe

le Sam 30 Aoû 2008 - 10:56
bonjour
Ce matin j' ai passer un coton tige dans le tube qi sort de l' eau et la un peu de bulles.
Merci pour les rep.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum