Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

ch0rizz0


Membre : Occasionnel
Membre : Occasionnel
J’ai un problème récurent d’eau verte.
Je vous donne une présentation de mon bac puis l’historique de mes actions effectuées sur ce dernier. Les deux blackout effectués cherches à éliminé la conséquence (eau verte) mais pas la cause de sa réapparition récurrente. Pour la cause j’ai d’abord incriminé l’ajout d’engrais liquide plus une montée en température puis mon éclairage mais après modification de ces deux causes, l’eau verte revient.
Le message est long mais je pense qu’il est bon que vous ayez toutes les données.


Présentation du bac :
Mise en eau le 15/05/2008
400 Litres net environ (150x50x70-525L brut)
Paramètres (test en goutte/pH-mètre électrique :
T = 26°C
PH = 7.4 (7 matin à 7.8 soir)
GH = 3 d°Allemand
KH = 2 d°Allemand
Fe = 0 mg/l
NO2- = 0.03 mg/l
NO3- = 1 à 10 mg/l
PO4 = 0 mg/l
NH4 = 0.2 mg/l
Plantation assez dense :
1er plan de gauche à droite
- Echinodorus angustifolius
- Bolbitis heudelotii
- Anubias barteri var. nana
- Echinodorus bleheri
- Echinodorus grandiflorus ssp. aureus
2nd plan de gauche à droite
- Hygrophila polysperma
- Vallisneria spiralis
- Ludwigia repens
- Ceratophyllum demersum
Filtration RENA XP3 (1350L/h) :
mousse bleu 20ppi+30ppi+ bio balle+bio chem stars+ouate
+ (depuis mon 1er blackout) petit filtre interne 500L/h avec ouate (pour brasser un peu plus l'avant du bac et couplé à une pompe à air sur un venturi la nuit)
Eclairage
Version de base (jusqu'avant mon 2ème blackout):
1 Sylvania Grolux horticoles IRC6 1400lumens 36W 8500K 11h (12h-23h)
1 Philips TL-D 89-aquarelle bleuté IRC70 2450lumens 36W 10000K 11h (12h-23h)
0.5 Sylvania Grolux horticoles IRC6 1400lumens 36W 8500K 11h (13h-24h) néon faible
1 Philips TL-D 89-aquarelle bleuté IRC70 2450lumens 36W 10000K 11h (13h-24h)
=17.5lm/1L 1W/3.2L 12h (12h-0h)
Version actuelle (durée d'éclairage atteint progressivement après le 2ème blackout) :
1 Dennerle Amazon Day Haut rendement IRC85 3250lumens 36W 6000K 8h (14h-22h)
1 Sylvania Grolux horticoles IRC 6 1400 lumens 36W 8500K 8h (14h-22h)
1 Dennerle Amazon Day Haut rendement IRC85 3250lumens 36W 6000K 8h (15h-23h)
1 Dennerle Kombi Color-Plus horticoles IRC2 930 lumens 36W 8500K 8h (15h-23h)
=22lm/1L 1W/2.8L 9h (14h-23h)
en option plus tard si pb eau verte résolu j'ajoute:
1 Philips TL-D 89-aquarelle bleuté IRC70 2450lumens 36W 10000K 4h (16h-20h)
=28lm/1L 1W/2.2L 11h (13h-0h)
CO2 :
Diffusion de CO2 avec un kit bouteille rechargeable + électrovanne sur pH-mètre + réacteur spirale avec plaque de micro diffusion en céramique.
J'injecte le minimum (environ 40 bulles/mn) de peur de trop modifier les paramètres et comme je suis en bac récent.
Pour augmenter l'échange, mon réacteur diffusait les microbulles sous l'aspiration de mon filtre externe.
Changement 10 à 30% par semaine 100% eau de conduite. Aucun ajout de produits contre le chlore ou bactéries.
Mise progressive des poissons du 15 juin à aujourd’hui (pas de surpopulation) :
1 Mikrogeophagus altispinosa - 3 Apisto. cacatuoides - 2 Apisto. hongsloi - 18 Cardinalis - 4 Tanichthys albonubes - 5 Crossocheilus siamensis - 5 Otocinclus affinis - 5 Caridina japonica - 2 Red Cherry - 1 Ampulaire - 1 Neritinas - Physes – Mélanoides
Je nourri avec parcimonie.
Sol : 4 à 6 cm de deponit mix dennerle + 4cm sable
Pas un brin de soleil (un vrai bunker mon bureau)

Historique :
J’ai fait l’erreur de mettre de l’engrais liquide (Tetra flora pride) 2x lors de 2 changements d’eau mi juin et fin juin soit 1 mois après le démarrage du bac. 1 semaine après cet ajout, les chaleurs ont fais monter la température de mon bac de 26 à 31°C pendant 2-3 jours.
L’eau verte est apparue progressivement la semaine qui a suivit. L’eau verte ne me donne pas de la purée de pois comme j’ai pu voir sur des photos quand je regarde mon bac de face (mauvaise visibilité les 10 derniers cm) mais lorsque je regarde sur le coté en profondeur des 150cm la visibilité laisse à peine distingué la moitié du bac (150x50x70).
J'ai décalé ma spirale à co2 pour ne plus injecter dans le filtre puis j'ai stoppé mon CO2 depuis l'apparition de l'eau verte.
1er essai pour stopper l’eau verte (fin juillet) :
Après avoir testé la technique ds filtres à café je m’en suis finalement vite découragé. Cette technique marche mais nécessite plusieurs jours avec des manutentions de 5-10 mn toutes les heures…
Je souhaitais mettre des daphnies vivantes dans une couveuse dans le bac pour faire un filtre naturel. J’en ai récoltées en mare une 100ène, je les ais triée mais c’est également fastidieux et elles ne survivaient pas toutes aux différents passages en passoire. Finalement, une 30ène se retrouva dans une couveuse à filet à l’intérieur de mon bac.
Sant attendre le résultat des Daphnies, j’ai tenté le fameux « blackout » de 3 jours. Couverture sur le bac, extinction des néons. A 1.5 jours, j’ai rallumé une rampe 10 mn pour nourrir avec parcimonie les poissons.
Je n’avais pas noté d’évolution sur mon eau verte. Au bout des 3 jours je rallume 4h l’eau verte s’est éclaircie mais ce n’est pas encore ca. Le lendemain, à l’allumage des néons, l’eau est cristalline ; je rallume 6h. Une dizaine de Daphnies étaient encore vivantes, aucun poisson n’est mort (ils avaient juste très faim), aucune plante n’a jaunis certaines ont stoppé leurs croissance mais d’autres ont continué à évoluer dans le noir. A noté que les 2 jours qui précédaient mon blackout, j’avais réglé les rampes de néons à 2 x 4 h par jour avec coupure au milieu de 3h (13h-17h coupure 20h-0h).
Puis 2 semaine après ce blackout l’horreur : l’eau verte revenait doucement mais surement. La dose d’engrais liquide n’était donc pas la seule coupable.
Je m’aperçois qu’un de mes 4 néons éclaire à environ 30% par rapport à son jumeau.
Je me retrouvais (merci RENA) avec 1 Sylvania Grolux + 0.5 Sylvania Grolux (néon faible) + 2 Phillips Aquarelle. Les Grolux sont dis horticoles et les Aquarelle avec 10000 Kelvin illumine mais leur spectre semble être très appréciés par les algues (voir plus haut paramètres)…
2ème essai pour stopper l’eau verte (mis août) :
J’ai changé mes néons (2 Dennerle Amazone Day, 1 Dennerle Color Plus et 1 Sylvania Grolux voir plus haut paramètres), j’ai refais un blackout 3 jours sans rallumer pour nourrir.
Aujourd’hui, 10jours après ce 2ème blackout, l’eau verte semble revenir, certes 2x moins vite qu’avec mon ancien éclairage mais elle est bien revenue.
Pour le filtre UVC, j’aimerai vraiment ne pas avoir à l’utiliser car lui aussi agirai sur la conséquence et non la cause et son investissement est très couteux pour une utilisation temporaire.
En espérant que quelqu’un pourra me guider pour enfin trouver la cause et stopper cette invasion d’algues microscopique…
Photo de mon bac:

Photo eau verte (l'eau parait trouble blanche mais après 1 jour dans un verre, on voit bien l'eau verte et on semble distinguer les algues en suspenssions):

auxia


Modératrice
Modératrice
Hello !

Alors le 1er truc pas de néon de 10000K en eau douce, docn ne rajoutes pas plus tard ton néon bleuté à 10000K (10000K correspond au bleu, couleur qui favorise les algues)
Mais tu as résolu ce problème dans ton changement de néon.

Par contre tu as changé tous tes néons à la fois? il faut laisser 1 ou 2mois s'écouler entre 2 néons changés.

Ensuite: ton aquairum ne recevrait-il pas la lumière du jour directement meme éloigné d'une fenetre?


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

red fish


Membre : Nouveau
Membre : Nouveau
si tu veut laissée ton néon rajoute un filtre UV

auxia


Modératrice
Modératrice
@red fish a écrit:si tu veut laissée ton néon rajoute un filtre UV

c'est plus simple de changer le néon


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

ch0rizz0


Membre : Occasionnel
Membre : Occasionnel
merci pour vos réponses,

Bonjour red fish,
Le filtre UVC, comme je l'ai écris, ce sera en dernier recours car il agit sur la conséquence mais pas sur la cause. Je serais en plus obligé de le faire fonctionner 1h/jour par exemple puisqu'elles reviendront tant que je n'aurai pas agis sur la cause.

Bonjour auxia,
J'ai changé tout mes tubes, enfin 3 sur 4 (j'ai gardé un grolux), ensemble car sinon j'aurai continué à tourner avec un 10000K et un Grolux ou bien 2 1000K... J'avais pas trop le choix (merci Rena pour ces deux Aquarelle 10000k et un Grolux qui ne fonctionnait pas sur un bac à plus de 1000€...)

et comme écrit plus haut, pas un brin de soleil (un vrai bunker mon bureau)...

Tétraodon


Membre : Accro
Membre : Accro
Bonjour,

+1 avec Auxia concernant les néons.

Par contre, tu dis avoir éteint ton CO2 depuis que ton eau a viré au vert.
Tu devrais rallumer. Le CO2 est un bon allié pour lutter contre les algues. Il permet un bon développement des plantes au détriment des algues. Par contre, je n'y connais pas grand chose concernant les réglages de ces kits. ##07

Si quelqu'un pouvait nous donner des infos sur:
- Où mettre le diffuseur dans le bac pour une meilleure efficacité?
- Quel débit serait préférable vu le volume du bac?

Par contre, il faut absolument arrêter les engrais liquides.
On ne le répètera jamais assez, mais il ne faut jamais mettre d'engrais liquide dans un bac de moins de 6 mois: une fois sur deux ça se solde en eau verte (surtout à cause de surdosage!).

ch0rizz0


Membre : Occasionnel
Membre : Occasionnel
bonjour Tétraodon,

+1 également avec Auxia pour les néons, mais avais-je le choix? rester avec les 10000K?
Depuis ce changement lde tube, les algues trouble l'eau en 1 semaine comme avant elles la troublait en 3-4 jours. En gros j'ai la visibilité sur 75cm dans les 150cm de la longueur de mon bac au bout d'une semaine après mon 2ème blackout. Ca a donc divisé la progression des algues par 2.

Pour le co2, si vous êtes sûr que ca n'allimentera pas les algues, je le remmetrai et je connais le dosage (60bulles/mn), dosage moyen pour mon éclairage moyen sans fertilisation liquide.

Pour les engrais liquide sur un bac jeune, ca me servira de leçon, et espéront aussi à tous ceux qui liront ce post.
Malgré tout, je n'ai plus remis d'engrai liquide depuis 2 mois et malgré tout ce que j'ai fais (voir plus haut) elles reviennent et c ca mon problème.



Dernière édition par ch0rizz0 le Mer 3 Sep 2008 - 15:58, édité 1 fois

ingmar


Membre : Régulier
Membre : Régulier
Coucou,


Il me semble effectivement que le taux de CO2 est trop bas. Une calculatrice est disponible ici. Avec tes valeurs Kh et Ph, j'obtiens 2.4ppm alors qu'il faudrait se situer entre 15 et 35 ... Le diffuseur doit se placer à un endroit ou l'eau est en mouvement.

J'ai à peu près le même problème que toi sauf que je n'ai pas de sol nutritif et que je fais du Bio-CO2. Il est apparu après un blackout de 4 jours pour essayer d'éradiquer une cyanobactérie, non efficace d'ailleurs. 2 jours après le blackout le problème d'eau verte est apparu. Mais heureusement ça a tendance à baisser avec des changements d'eau légèrement amplifiés et une fertilisation plus régulière.

Ce qui m'interpelle, c'est ton taux de Fe à 0 ... Sans fer dans l'eau, si j'ai tout compris, les plantes ne poussent pas... quand j'oublie d'en mettre, les algues se régalent, alors que leur pousse est très limitée quand j'en mets régulièrement. Par contre, je récolte un grand saladier de coupes de plante par semaine, j'utilise du Truffaut anti-chlorose...

Quand au problèmes et changement des tubes, ça n'a pas dû aider non plus mais bon, c'est un petit moment à passer ##22

ch0rizz0


Membre : Occasionnel
Membre : Occasionnel
Coucou ingmar et merci de ton aide,

Es tu sûr qu'avec un KH de 2 le calcul par rapport au pH est possible? Je te dis ca car quand je diffusais du CO2, j'avais installé un test CO2 permanent (petite cloche dans le bac) et mon PH était de 6.8 (au lieu de 7.4) et le test colométrique n'a jamais changé de couleur et d'ailleurs le tableau commencait avec un KH de 3 alors que le calcul me donnerai presque 10...

Tu penses qu'il faudrait que je fertilise et que je remette mon co2 pour relancer mes plantes ?
Mais est-ce que les algues ne vont pas être les 1eres à profiter du Co2 et du Fer ? je ne connais pas grand chose aux besoin des algues mais ils doivent être proche de ceux des plantes non ?

Pour les cyano, jamais eu mais un ami à aspiré le plus qu'il pouvait, puis changement 30%, puis 4 jours de black out sans nourrir, puis changement 40% et elles ont disparu. Il a continuer à nourrir avec parcimonie apres le black out.

auxia


Modératrice
Modératrice
Pour faire simple
Les algues se nourrissent des surplus des plantes (et ont besoin de lumière bleue). Si tu n'as plus de tube à 10000K ne changes palus tes tubes, laisses les plantes s'y habituer. tu seras pour quand il sera temps de changer tes tubes -tous les 6mois-1an)
Donc il faut favoriser la pousse des plantes pour qu'il ne reste rien pour les algues.

Le CO2 va favoriser la synthèse des plantes donc leur consommation de nitrates etc, il n'en restera plus pour les algues.
Ensuite la fertilisation liquide: au lieu de te baser sur tes tests, bases-toi que la tete de tes plantes: tant qu'elles vont bien pas besoin d'engrais, tu feras pire que mieux. En plsu les plantes comme les echinodorus puisent ce dont elles ont besoin essentiellement par les racines et non les feuilles.
Si elles commencent à jaunir par exemple, là on avisera (peut etre 1/4 de dose ou autre mais on verra SI il y en a besoin)

Surtout que tu as la moitié de tes plantes qui n'ont pas de gros besoins: elles ne souffriront pas de ne pas avoir d'engrais.
- Hygrophila polysperma
- Vallisneria spiralis
- Ludwigia repens
- Ceratophyllum demersum
et l'anubia et l'echino bleheri

Pour les autres, je ne connais peu ou pas leurs besoins

curiosité: tu utilisais quoi comme engrais ?


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

ch0rizz0


Membre : Occasionnel
Membre : Occasionnel
Me baser sur la tete de mes plantes c'est ce que j'ai fait jusqu'a mon pb d'algues. Depuis que l'eau est trouble, seul les plantes à pousses rapide continu de pousser normalement, pour le reste c'est mitigé. De ce fait, j'ai testé mon eau. Mais je suis pas assez expérimenté pour tirer les conclusions de ces résultats!

Si j'ai bien compris auxia, je remets en route le co2 mais je ne fertilise pas. J'essai tout doucement de faire repartir toutes mes plantes pour qu'elles ne laisse rien aux algues.

J'avais mis une dose de tetra flora pride (j'avais changé 80 litres sur 400 litres un dimanche et j'avais mis une dose pour 100 litres), la semaine qui a suivit chaleur (26 ->31°C) et la semaine d'après une joli eau verte

Tétraodon


Membre : Accro
Membre : Accro
Bonjour,

Oui, c'est exactement ça ##27

Le CO2 va aider tes plantes au détriment des algues.

Pas de fertilisant, car ton fertilisant va être directement consommé par les algues. Il ne faut pas continuer à nourrir tes algues si tu veux arriver à les faire disparaître. ##17

Donc:

CO2: OUI
Fertilisant: NON

Bon courage, c'est l'affaire de temps. Quand ton eau aura réussie à trouver son équilibre: ça ira nettement mieux ##27

ch0rizz0


Membre : Occasionnel
Membre : Occasionnel
Ok, merci de votre aide. Je vais donc relancer le co2 dès ce soir.

Par ailleurs, on me conseille de rajouter des néons pour augmenter mon éclairage.
voilà ma version actuelle:
1 Dennerle Amazon Day Haut rendement IRC85 3250lumens 36W 6000K 8h (14h-22h)
1 Sylvania Grolux horticoles IRC 6 1400 lumens 36W 8500K 8h (14h-22h)
1 Dennerle Amazon Day Haut rendement IRC85 3250lumens 36W 6000K 8h (15h-23h)
1 Dennerle Kombi Color-Plus horticoles IRC2 930 lumens 36W 8500K 8h (15h-23h)
ce qui donne = 22lm/1L - 1W/2.8L - 9h (14h-23h)

La version modifié viserai à atteindre les 40lm/L en ajoutant 1 ou 2 néons.
Qu'en pensez vous?

auxia


Modératrice
Modératrice
En effet là tu as 144W pour 400L litres d'eau c'est pas énorme, ce qui explique ton emploi précédent du CO2 n'était pas très efficace.
Pour pouvoir utiliser le CO2 lors de la photosynthèse, il faut que les plantes recevoient beaucoup de lumière.
En dessous de 2W/L je ne pense pas que le CO2 soit très efficace.
Donc il faut que tu rajoutes des néons, il faut que tu arrives à au moins 200Watts donc rajouter au moins 2 néons (tu arriverais à 216W)


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

ch0rizz0


Membre : Occasionnel
Membre : Occasionnel
ok, Il faut donc que j'ajoute 2 néons avant de relancer le co2.
J'espère avoir la place pour ajouter 2 néons, je regarde ce soir (pour 1 j'ai la place sûr).

Par rapport au 4 néons que j'ai décris dans mon message précédent, quels néons vous me conseillez de rajouter (marque et type) pour complêter correctement les 4 que j'ai déjà ?
Pourais-je utiliser les ballast de mon ancien bac qui tournait avec des néons de 18W (60cm) pour mes 2 nouveaux néons de 36W (120 cm) ?

merci d'avance

auxia


Modératrice
Modératrice
pour le néon.. je dirais un horticole..
surtout pas utiliser un ballast de 18W pour un néon de 36 !! ça risque de faire des étincelles!

Sinon regarde dans les néons T5, ils sont plus puissants pour la meme longueur et leur diamètre est plus petit, ils prennent donc moins de place, peut-etre que tu pourras en mettre 2. (car tout refaire en T5 ça va couter suuuuuuuuuuuper cher)


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

ch0rizz0


Membre : Occasionnel
Membre : Occasionnel
Je crois que les horticoles sont souvent en 8500K, on m'a plutôt conseillé d'utiliser des tubes qui restent prochent de 6000K. Qu'en pensez vous ?
Je pense rester en T8, et je pense avoir la place pour 2.

Pour le ballast, ceux que j'avais n'étaient pas intégrés au bac mais je les avais acheté après pour complêter mon éclairage. Il me semblait qu'ils étaient adaptés à plusieurs longueurs de tubes, à plusieurs "Wattage". Est-ce que ce type de ballast existe ?

auxia


Modératrice
Modératrice
horticoles.. sur ma boite il ya écrit que les Flora-glo (hagen) font 2500K. ce serait bien vu tout ce que tu as déjà je pense.

je ne pense pas que des ballast pour différentes puissances existent


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

ch0rizz0


Membre : Occasionnel
Membre : Occasionnel
Mes Sylvania Groslux sont en 8500K, les horticoles doivent pouvoir avoir des températures de couleur différentes alors...
Si je veux rajouer 2 tubes, il va me falloire agrandir la rainure (rail) sur lequel repose mes deux rampes car un seul rentre mais j'ai 4 à 5 cm de marge sur sur l'avant et l'arrière du bac (3 cm à l'avant, 1 à 2 cm à l'arrière). le problème c'est que mon bac tourne et le support à rainurer est en allu !!! J'vais foutre plein d'alu dans mon bac me connaissant...

Tu as raison, j'ai 1 ballast pour 18-20W et 2 pour 30W. Dommage pour mes 36W! Apparament donc on peut utiliser des tubes de plus petite intensité puisque j'avais 3 tubes de 18W...

auxia


Modératrice
Modératrice
Apparament donc on peut utiliser des tubes de plus petite intensité puisque j'avais 3 tubes de 18W...

'est pas recommandé quand meme ##24


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

ingmar


Membre : Régulier
Membre : Régulier
Ca dépend, il y a des ballasts multipuissances!

Merci pour l'explication sur les cyano ch0rizz0, mais c'est en gros ce que j'ai fait ... par contre un traitement par H202 à 6% localisé semble marcher, j'ai eu de très bons résultats (plus de cyano sur des échantillons contaminés) en 48 heures. A suivre dans la catégorie Bricolage ##17

Concernant l'eau verte, maintenant mon 240L en cours de cycle est vert aussi ##17 doit y avoir un truc différent dans l'eau de conduite. Ce ne sont pas les néons qui sont en 3000 et 6500°K J'ai remarqué que lorsque je rajoute du fer chelaté, l'eau s'éclaircit 2 ou 3 jours, je vais continuer à investiguer.

Sinon, ivanov.ch recommande l'utilisation d'UV-C pendant quelques jours ...

ch0rizz0


Membre : Occasionnel
Membre : Occasionnel
malheuresement pour moi j'ai des simplepuissance...

ok, c quoi du H202 à 6% que j'en parle à mon ami s'il elles reviennent.

Je crois aussi que je vais devoir me résoudre à mettre un ucv, c'est vrai que véronique dit que c la seule façon définitive...
Si dans quelques jours j'trouve pas une alternative, je l'achette.

ingmar


Membre : Régulier
Membre : Régulier
L'H2O2 c'est de l'eau oxygénée, on trouve ça pour quelques € en pharmacie. J'en ai pris à 6%, c'est la concentration max qu'ils avaient. Un traitement de 25ml en local autour des points d'infection a suffi (dans un 200L nets), mais apparemment on peut renouveler l'opération en cas de besoin, avec un écart de 24h. C'est non polluant, ça rejette du O2. Pas de risque pour les poissons à faible concentration, mais il faut éviter qu'ils nagent dans le nuage initial quand-même, risque d'oxydation/brulure des branchies et insuffisance respiratoire par la suite.

Y'a des UV-C 18 watts à 30€ en provenance de Hong Kong sur la baie électronique ici... en attendant il reste le blackout ##17 Ou le JBL Clearol et similaires ... des avis la-dessus?

Je pense en prendre un aussi, et je vais m'en servir pour stériliser l'eau utilisé pour les changements, après cure de quelques jours des deux bacs évidemment.

ch0rizz0


Membre : Occasionnel
Membre : Occasionnel
Ok pour l'eau oxygenée, c'est bon à savoir... J'en parlerai à mon amis si elles reviennent chez lui.

Pour l'uv-c j'aurai un peu peur d'acheter ce produit si peu chers. J'ai vu un JBL 11W à 160€ en magasin. Bien plus chers mais beaucoup plus rassurant pour moi. A moins que vous me persuadiez que le technologie est la même pour les deux.

Pour le black-out, j'en suis à mon 2ème en modifiant à chaque fois une supposée cause : fertilisation+chaleur pour le 1er et éclairage pour le 2ème (j'ai décris tout ca plus haut). le 1er black out l'eau est revenu aussi vite qu'avant (1 semaine) après le 2ème et changement d'éclairage elle est aussi revenue mais en 15 jours...

ingmar


Membre : Régulier
Membre : Régulier
Oui les blackout déstabilisent un peu tout de même ...

Faut pas croire hein, une lampe UV-C c'est pas compliqué. Après la durée de vie du tube, c'est une autre histoire, mais ça se remplace quand il est mort, et on trouve du Philips et Co qui ont le même culot. Mais pour une utilisation ponctuelle, les lampes chinoises sont très bien d'après les infos que j'ai pu trouver, les tubes Philips durent peut-être 2-3 mois de plus (soit 9-12mois en continu), c'est tout. Et je te garantis que le JBL est fabriqué dans l'empire du milieu aussi, faut pas rêver. Les chinois sont d'ailleurs très forts en matériel d'aquariophilie, ils ont vite appris avec l'installation des poids lourds allemands sur place, et en plus ils innovent là ou les poids lourds trainent des pieds. Genre Jebao (tu connais?), c'est Eheim Chine, mais chut! ##17 (Les filtres Hagen/Fluval sont fabriqués en Chine aussi, mon JBL e900 aussi même si c'est quasiment impossible à savoir en le regardant)

Depuis que j'ai une copine chinoise, j'y vois un peu plus clair ##15

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum