Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default probleme avec mon substrat le Mer 3 Sep 2008 - 23:42

scad


Membre : Régulier
Membre : Régulier
bonjour a tous

j'ai un problème avec mon substrat jbl en faite quant j'ai mis l'eau dans mon aqua j'ai pas fait attention et sa a remué le substrat je vous laisse imaginé la suite,

comment faire pour que l'eau redevienne normal ?

2default Re: probleme avec mon substrat le Jeu 4 Sep 2008 - 0:25

ned76570


Membre : Habitué
Membre : Habitué
pour moi je pense que c'est que un coté esthetique car il n'aura aucune consequence..

sauf qu'il peut boucher le filtre et il faudra prevoir de le nettoyer apres 2 ou 3 jours enfin c'est que je ferais pour etre sur qu'il n'y a pas de perte de debit

apres si les depots de substrat te gene il te suffit de les siffonner à l'aide d'un tuyau et je te conseille de remettre ton eau après


l'eau va forcement redevenir translucide après , avec le filtre
si elle est un peu colorée mets du charbon ca devrait l'eclaircir et retire le aussitot après.

comme pendant ce laps de temps le cycle a été derangé, je te conseillerai de compter le delai de 4 cm quà partir du moment ou tu retires le charbon.

ce n'est que mon avis ##06

il y en a beaucoup qui est remonté?

D ou l'utilité d'une moustiquaire... ##24 (rassure toi j'ai oublié d'en mettre une aussi ##17 )

3default Re: probleme avec mon substrat le Jeu 4 Sep 2008 - 11:00

Tétraodon


Membre : Accro
Membre : Accro
Bonjour,

Quand tu as recouvert le substrat, tu as mis quelle hauteur de gravier par-dessus?

Il faudrait que tu bouches les endroits où le substrat remonte en remettant du gravier par-dessus.
Il ne faut pas laisser le substrat en contact direct avec l'eau, car ça va te la polluer et faire monter tes NO3.

Normalement ton filtre devrait tout arranger en 3 jours (en fait, la durée dépend de la quantité de substrat qui est remontée).

4default Re: probleme avec mon substrat le Jeu 4 Sep 2008 - 11:46

scad


Membre : Régulier
Membre : Régulier
merci pour vos réponse par ce que la on y voit vraiment plus rien et c'est un peu enbetant vu qu'il y a des poipoi dedans je doit avoir 1cm de gravier au dessus je pense que c'est pas assez mais j'avais fini mon sac de gravier je vais ajouter un filtre on verra bien merci

5default Re: probleme avec mon substrat le Jeu 4 Sep 2008 - 11:48

auxia


Modératrice
Modératrice
Il faut entre 3 et 5cm de gravier ! c'est pour ça que tout est remonté !


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

6default Re: probleme avec mon substrat le Jeu 4 Sep 2008 - 14:20

Tétraodon


Membre : Accro
Membre : Accro
Bonjour,

Par contre, il ne fallait pas mettre de poissons le jour de la mise en eau ##10

Il faut toujours attendre au moins 3 semaines: le temps que le cycle de l'azote se fasse!!

Tu vas devoir surveiller tes nitrites (NO2) pendant trois semaines, car ils sont nocifs et même mortels pour les poissons.

7default Re: probleme avec mon substrat le Jeu 4 Sep 2008 - 14:55

neufcm


Membre : Régulier
Membre : Régulier
oula si j'ai bien compris tu as des poissons dans ton bac, ##10 ##10 ##10 alarme malheureux, tes poissons vont mourir lors du pic de nitrite ou alors faut que tu fasse de gros changement d'eau....

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum