Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
fafa1979
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 12
Localisation : le blanc
Emploi : sans
Date d'inscription : 06/09/2008

default eau trouble depuis 15 jours

le Lun 8 Sep 2008 - 14:09
bonjour suite a mise en eau de mon aquarium il y a maintenant 15 jours et après quelque message sur certains forum mo neau ne devient pas clair tu tout elle ai trouble et une couleur un peu jaune a mon gout es normal merci de votre reponse je vous mets une petite photo de celui ci http://img80.imageshack.us/my.php?image=dscn0552es1.jpg merci de vos reponse
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: eau trouble depuis 15 jours

le Lun 8 Sep 2008 - 15:39
Salut,

tu sais, tu peux aller à la ligne te utiliser des signes de ponctuation ce sera bien plus plaisant de te lire car là c'est pas évident.

Bref as-tu rincer ton sable?
ta pompe est-elle à fond? quelle puissance fait-elle? quel est ton litrage?


Pourquoi n'avoir que des plantes en, plastiques? c'est vraiment dommage, ton aquarium sera plus difficile à stabiliser

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
fafa1979
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 12
Localisation : le blanc
Emploi : sans
Date d'inscription : 06/09/2008

default Re: eau trouble depuis 15 jours

le Lun 8 Sep 2008 - 15:48
bonjour,

pour répondre a vos question oui j'ai bien rincer le quartz.
la pompe et a fond je ne peut pas la régler elle débite 310 litre/h
quand on litrage c'est un 54 litres
je n'ai pas mis de vrai plante pour le monent car je dois faire 56 km pour trouver un magasin et que j'avais paur de pas savoir les faire évoluer dans se milieux voila
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: eau trouble depuis 15 jours

le Lun 8 Sep 2008 - 15:53
Ok Ok pour l'eau trouble il faudrait attendre d'autres avis, là je vois pas.

Pour les plantes: tu peux en commander par correspondance sur floraquatic par exemple, il ya aussi le site akoadeko.
et moins cher: regarder dans les petites annonces des différents forums aquariophiles

Pour les choisir:
as-tu un sol nutritif?
quel est ton éclairage? (ce qu'il ya écrit sur le tube)

il existe des plantes très simple à tenir Smile

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
fafa1979
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 12
Localisation : le blanc
Emploi : sans
Date d'inscription : 06/09/2008

default Re: eau trouble depuis 15 jours

le Lun 8 Sep 2008 - 15:57
je n'ai pas de sol nutritif .
pour l'éclairage il ai écris standard f15wday ligth voila
merci de vos réponse
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: eau trouble depuis 15 jours

le Lun 8 Sep 2008 - 16:22
alors le mieux serait de la changer pour un horticole: JBL solar tropical ou sylvania grolux ou flora-glo... dans ce genre (tu peux trouver ça par correspondance aussi)

Pour les plantes

sans sol nutritif ni boules d'engrais aux pieds:

ceratophyllum demersum en flottante ou lestée au choix
hydrocotyle leucocephala à lester aussi
mousse de java
anubia et fougere de java (microsorium pteropus) à poser sur le gravier (ne pas enfouir) ou fixer sur un décor type racine ou rocher ou autre avec du fil de peche)
hygrophila polysperma


si tu choisi d'utiliser des boules d'engrais à mettre au pieds des plantes (que tu peux d'ailleurs confectionner toi meme si tu le souhaite: http://www.aquabase.org/articles/html.php3/boule-engrais-fois-moins-cher=955.html)

tu peux mettre:

cryptocoryne (il ya plein de sortes!)
echinodorus ozelot et autres (regarder sur tropica.com celles ne nécessitant un faible éclairage et facile à maintenir)

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
fafa1979
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 12
Localisation : le blanc
Emploi : sans
Date d'inscription : 06/09/2008

default Re: eau trouble depuis 15 jours

le Lun 8 Sep 2008 - 16:26
merci de votre réponse je vais regarde a tout ca se soir combien faut 'il en mette pour un aquarium de 54 litres
je vais voir pour l'eau certain ne disent que cela vient du cycle d'eau mais 15 jours avec une eau comme celle la ne parais bizarre
merci de votre réponse
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: eau trouble depuis 15 jours

le Lun 8 Sep 2008 - 16:47
tu aurais de quoi tester ton eau ? (des gouttes ce serait le top)

Tu es peut-etre en plein développement bactérien (quoique ce serait plutot blanc)
Bref pendant le cycle en général il ne faut pas trop s'affoler.

tu peux mettre une 10aine de plantes en tout.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
fafa1979
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 12
Localisation : le blanc
Emploi : sans
Date d'inscription : 06/09/2008

default Re: eau trouble depuis 15 jours

le Lun 8 Sep 2008 - 16:58
j'ai deja teste les nitrates avec des test en gouttes tetra il indique inf a 0.3 donc pas de nitrates pour le ph entre 8.5 et 9
je sais pas je ne demandais si je rajoutais de la ouate en plus dans le filtre cela n'aiderais t'il merci
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: eau trouble depuis 15 jours

le Lun 8 Sep 2008 - 17:11
comment est organisé ton filtre pour l'instant ?
c'est surtout les nitrites qu'il faut surveiller, tu aurais pas confondu ?

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
Tétraodon
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 2045
Age : 43
Localisation : Muret - 31
Emploi : Secrétaire
Date d'inscription : 28/02/2008

default Re: eau trouble depuis 15 jours

le Lun 8 Sep 2008 - 17:16
Bonjour,

Concernant ton filtre, tu devrais avoir:
- au fond: les "nouilles" (petits cylindres en céramique)
- par-dessus: du Perlon (ouate)
- par-dessus: tes mousses

Si tu as du charbon actif: il faudrait le retirer.

Une eau trouble la deuxième semaine de mise en eau n'est pas du tout inquiétante.

_________________
24OL - 30 Travancoricus - 7 corydoras similis - 5 otocinclus affinis - 50 red-cherry
60L - Spécifique Guppys
fafa1979
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 12
Localisation : le blanc
Emploi : sans
Date d'inscription : 06/09/2008

default Re: eau trouble depuis 15 jours

le Lun 8 Sep 2008 - 20:17
bonjour
pour le filtre il et comme vous le décrive je vais attendre je reviendrais vous voir si il n'y a pas d'évolution et merci de vos reponse
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum