Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default plantes malades le Sam 13 Sep 2008 - 11:09

Yare


Membre : Nouveau
Membre : Nouveau
bonjour, et d abord merci, pour les reponses que j ai deja trouver sur ce forum.

je suis debutant en aquariophilie. j ai recement acheter un aquarium de 60l, sympa et pas trop gros. j y ai mis des plantes et quelques poissons. mais la les plantes tirent deja la tete. pouirquoi et comment y remedier?

donc j ai des granulés speciaux pour le fond puis dessus 1.5 cm de sol nutritif, 1.5 cm de sable et 1 cm de gravier pour composé le fond.

mise en eau autour du 11 aout il me semble, avec 3 plantes au depart: une petite qui ressemble a un troupeau de trefles, 1 alternanthera rasaefolia, 1 echinodorus grandifolius.

apres 3 semaines (c est long quand meme), test de l eau par le vendeur (qui a l air plutot serieux) il me dit que j ai un peu de nitrates, dans la valeur trouver ce n est pas dangereux encore mais il faut s inquieter, j ai surement une plante qui perit et je doit rapidement faire le necessaire. j lui achete 2 autres plantes pour peupler un peu plus mon aquarium. 1 anubia barteri et 1 cryptocoryne wendtii conseiller a cause de mon pH de 8

je rentre chez moi, je constate effectivement que la petite plante en forme de trefles fait la tete. je l enleve. mais voila que maintenant c est le echinodorus grandifolius qui ne va plus tres bien.

que dois je faire?

voici une photo d une feuille du grandifolius


merci d avance


PS: j ai aussi 6 guppys femelles et 2 males mis en place le meme jour que la 2 eme serie de plantes.

test bandellettes effectuer a l instant (aquatest 5 en 1, je sais j acheterai autre chose et 1 boite pour chaque chose, lol)
No3- >10
No2- 0 a 0.5
TH 30 au moins
TAC 70 (si j me trompe pas dans la couleur)
Ph 8 a 8.5

2default Re: plantes malades le Sam 13 Sep 2008 - 11:25

Mr Jo


Membre : Accro
Membre : Accro
Effectivement les test en gouttes sont plus fiables que les test en bandelettes.

Pourrais tu donner plus d'informations :
Combien as tu d'éclairage ( Watts) ?
Donne tu de l'engrais , as tu du co2?

Ta plante en forme de trèfle c'est quoi exactement ? Ce ne serait pas une hydrocotyle leucocephara ?

@ bientôt

http://aufildespensees.wordpress.com/

3default Re: plantes malades le Sam 13 Sep 2008 - 11:31

Yare


Membre : Nouveau
Membre : Nouveau
j ai 1 neon de 15 w,non je n ai pas donné d engrais encore mais j en ai eu dans la boite de ma terre.

j ai du : JBL ferropol ( engrais complet liquide enrichi en fer 100 ml)
et du : JBL ferropol 24 (engrais journalier)

mais je n ai encore rien mi du tout. dois je en mettre?

je n ai pas de Co2
et pour la plante, il faut que je retrouve son nom, je cherche et je te repond rapidement.

4default Re: plantes malades le Sam 13 Sep 2008 - 11:40

Yare


Membre : Nouveau
Membre : Nouveau
elles se ressemblent toutes sur internet, c est la petite plante au premier plan a gauche, juste devant la jarre.


et ça c l aquarium en ce momment

5default Re: plantes malades le Sam 13 Sep 2008 - 11:42

otdoze77


Membre : Accro
Membre : Accro
bonjour amis de bois le rois Wink

en fait le probleme est que tu a un eclairage asser faible et que les plantes qui ont perri avait besoin d'un fort éclairage.

donc le mieu et de prendre des plantes qui n'ont pas besoin de beaucoup de lumiere...va sur tropica( http://www.tropica.com/default.asp ) et tape le noms de tes plantes et tu verra les besoins quelles demande.

pour l'engrais je trouve que ton bac et trop jeune et si tu met de l'engrais celui-ci profitera plus aux algues que aux plantes...

pour resumer il faut te renseigné pour prendre des plantes pas trop gourmande en éclairage et il ne faut pas oublier que tes plantes mettes a peut prés 3 semaines pour reprendre(le temps que les racine atteigne le sol nutritif)

par contre j'ai pas trop compris comment tu a fait ton sol(tu a mis combien de couche de sable et de sol nutritif?)
Wink

edit:
la premiere plante est une anubia(si je me trompe pas)et cette plante ne doit pas avoir le rizhome entérré mais juste accroché(a une racine ou un caillou)

6default Re: plantes malades le Sam 13 Sep 2008 - 11:49

Yare


Membre : Nouveau
Membre : Nouveau
lol, bonjour a toi voisin.

alors a priori pour toi le deperissement de ma plante serait du a la puissance de l eclairage et non a une maladie?

ok pour l anubia j ai deja lu ça quelque pars mais qu apelle tu le rizhome?

7default Re: plantes malades le Sam 13 Sep 2008 - 11:54

Mr Jo


Membre : Accro
Membre : Accro
Salut

Effectivement l'éclairage semble faire défaut.

Le rhizome est un petit tube verte qui fait la longueur de la plante et qui relie toute les feuilles :
http://www.aquagora.fr/local/cache-vignettes/L473xH450/guidebp-anubia-0808b.jpg

@+

http://aufildespensees.wordpress.com/

8default Re: plantes malades le Sam 13 Sep 2008 - 11:57

otdoze77


Membre : Accro
Membre : Accro
oui je pense que c'est un manque d'éclairage surtout que la plante a gauche de la photo(devant le caillou)est une plante gazonnante donc demande un éclairage fort et un apport en co2 pour pouvoir pousser


il se peut aussi que ton sol nutritif soit trop "loin" et que tes plantes ait du mal a aller jusqua celui-ci

je t'invite a lire ceci
http://www.aquagora.fr/Les-plantes-materiaux-de-base

et n'hesite pas si tu a d'autres questions Wink

9default Re: plantes malades le Sam 13 Sep 2008 - 12:09

Yare


Membre : Nouveau
Membre : Nouveau
merci pour ses conseils, je vais etudier ça de pres

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum