Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Pb d'algues (photos) le Mar 16 Sep 2008 - 18:16

Loac08


Membre : Régulier
Membre : Régulier
Depuis quelques semaines j'ai se qu'il semble etre des algues filamenteuses (on dirais des toiles d'araigné ou des fil) qui se developpent dans mon aquarium, et j'aurais aimer savoir comment empecher leur proliferation ou les empecher d'arriver (je vai refaire toute ma plantation dans les semaines a venir).

- J'ai lus que sa pouvait etre du à un acces direct sur l'aqua de la lumiere du soleil, se ne peut pas etre mon cas l'aqua est situé dans une piece dont les volet sont plus souvent baissé qu'ouvert, et même ouvert je sur que le soleil l'atteint.
- à un exes de nourriture distribuer, se que je ne pense pas etre mon cas car les paillettes sont rapidement avalé et les daphnies et les artemias encore plus vite (les goinffres !!! ##17 ).
- à un exes d'eclairage, se qui peut etre mon cas car je le laisse allumé pendant 11 heures par jour.
- à un manque d'éclairage, se qui peut etre mon cas car l'aquarium à été pendant quelque mois en sous eclairage (18 watt pour 96 litres)
- à un manque de plantes (a vous de juger) -> [img=http://img90.imageshack.us/img90/2927/1001323mz7.th.jpg]

Quelques info sur mon bac:- 96 litres
- demarrage du bac le 12 mars 2008
- 1 tube de 18 watts "dennerle tropical de luxe special plant" 3000 kelvin et 1350 lumen.
- 1 deuxieme tube universel "actizoo nominal TX eau douce" de 10000° K et 70 kelvin / watt.
- Il y a 10 jours mon NO2 etait de 0.025 et mon No3 etait de 1.
- Je possede un sol nutritif.
- J'ai essayé de laissé l'aquarium dans le noir total pendant 2 jours pour voir l'impact (j'ai lus que ça marchait pour certaines algues) et ceci n'a rien modifié. Il y a même des petit morceau d'algues (comme des petits poils) en suspen dans l'eau depuis.
- Je ne possede pas diffuseur de CO2.

Quelques photos:
[img=http://img176.imageshack.us/img176/6364/1001347ps8.th.jpg]
[img=http://img126.imageshack.us/img126/8537/1001351iu6.th.jpg]

Merci de m'aider à resoudre se probleme.

2default Re: Pb d'algues (photos) le Mar 16 Sep 2008 - 18:39

Sha'Re


Membre : Régulier
Membre : Régulier
si c ce sonts des algues verte , en avoir un peu est signe de bon equilibre dans ton aquarium.

apres s il en a bcp peut etre que c du a queleque chose effectivement! ##17

3default Re: Pb d'algues (photos) le Mar 16 Sep 2008 - 18:41

Sha'Re


Membre : Régulier
Membre : Régulier
Oups je n'avait pas vu les photos , elles sont bizzarre tes algues , du moins la couleur

4default Re: Pb d'algues (photos) le Mar 16 Sep 2008 - 18:48

Loac08


Membre : Régulier
Membre : Régulier
C'est pas la couleur qui me derange, j'la trouve même simpa mais jtrouve pas ça très estethique ##17

J'en avais un peu avant et je ne m'en inquietais pas car je sais que y en a toujours un peu mais la sa devient plus que envahissant. C'est partout comme sa sur mes plantes. Au debut c'etait juste une sorte de duvet sur les feuilles de mes plantes mais la sa fait des fil maintenant.

5default Re: Pb d'algues (photos) le Mar 16 Sep 2008 - 18:49

Sha'Re


Membre : Régulier
Membre : Régulier
Oui je trouve ca un peu bizzarre mais je ne suis pas une experte en algues

attend d'autres avis.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum