Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 4 sur 8]

76default Re: Mon aquarium de 63 litres à Bettas... le Dim 10 Déc 2006 - 2:15

flipper


Administrateur
Administrateur
salut,
Pour le quartz , j'adore aussi le noir !!!!! :langue: , ce qui , à mon gout , fait ressortir beaucoup plus le vert des plantes et le contraste de ces 2 couleurs est exellent Mr. Green
bye. Wink


_________________

Aquariophilie

77default Re: Mon aquarium de 63 litres à Bettas... le Dim 10 Déc 2006 - 12:03

labetapuce


Membre : Accro
Membre : Accro
hé hé c'est pour sa que j'ai pris du noir... Mr. Green

http://hateworld.skyrock.com/

78default Re: Mon aquarium de 63 litres à Bettas... le Dim 10 Déc 2006 - 12:22

Astaroth


Membre : Accro
Membre : Accro
Oui mais ca sera encore plus beau quant les hemiantus auront poussé ^^

Mais bon une photo reste une photo donc faut voir en vrai si on distingue bien les poissons ^^

79default Re: Mon aquarium de 63 litres à Bettas... le Jeu 28 Déc 2006 - 18:15

labetapuce


Membre : Accro
Membre : Accro
voila des nouvelles photos, désolé pour la qualité, en plus, avec toute les algues et la pousse énorme des plantes la visibilité est réduite... :content:
les hémianthus sont mortes, je suis un peu dégouté.... :triste:

photo du bac d'ensemble avec le flash :



vue de côté :


photo du bac d'ensemble sans le flash:




voila voila, mon bac est pour l'instant dans le noir complet a cause des algues noir...

http://hateworld.skyrock.com/

80default Re: Mon aquarium de 63 litres à Bettas... le Jeu 28 Déc 2006 - 18:28

Requin - blanc


Membre : Régulier
Membre : Régulier
beau bac ! il est densement planté

81default Re: Mon aquarium de 63 litres à Bettas... le Jeu 28 Déc 2006 - 18:38

Astaroth


Membre : Accro
Membre : Accro
Surpopulation , les algues rouges sont tenaces, coupe les feuilles atteinte ^^

Sinon tres beau bac.

82default Re: Mon aquarium de 63 litres à Bettas... le Jeu 28 Déc 2006 - 18:39

invité


Invité
Joli bac mais les plantes deviennent un peu envahissantes non ?

83default Re: Mon aquarium de 63 litres à Bettas... le Jeu 28 Déc 2006 - 18:45

labetapuce


Membre : Accro
Membre : Accro
merci pour les commentaires :content:
Bob s:
en effet c'est assez envahissant, je ne taillerait que lorsque mon 135l sera en eau, ainsi je pourrais faire des boutures.
Astaroth:
je n'ai pas d'algues rouges :clin: (t'as fait un lapsus :langue: )
la coupe des feuilles n'est pas obligatoire et, en effet, c'est dû a la surpopulation (bien que cette algue apparaisse des fois pour plein de raisons diverses), c'est pour cela que la moitié des guppys qui sont dans le 63l ira dans le 135l avant que je puissent les relacher.

http://hateworld.skyrock.com/

84default Re: Mon aquarium de 63 litres à Bettas... le Jeu 28 Déc 2006 - 18:46

invité


Invité
@labetapuce a écrit:merci pour les commentaires :content:
Bob s:
en effet c'est assez envahissant, je ne taillerait que lorsque mon 135l sera en eau, ainsi je pourrais faire des boutures.
Astaroth:
je n'ai pas d'algues rouges :clin: (t'as fait un lapsus :langue: )
la coupe des feuilles n'est pas obligatoire et, en effet, c'est dû a la surpopulation (bien que cette algue apparaisse des fois pour plein de raisons diverses), c'est pour cela que la moitié des guppys qui sont dans le 63l ira dans le 135l avant que je puissent les relacher.
Bien vu :clin:

85default Re: Mon aquarium de 63 litres à Bettas... le Jeu 28 Déc 2006 - 18:48

Astaroth


Membre : Accro
Membre : Accro
Oui ils n'y a pas que la surpopulation mais elles sont tres tenaces et souvent la coupe des feuilles et bien utile ^^ car moi aussi j'ai des algues noir ( car j'ai 5 cardinalis que je veux plus :'( ) et souvent j'ai 3-4 feuilles a recoupé par semaine sur mes cryptocoryne wendtii qui refond 10 feuilles par semaine lol.

86default Re: Mon aquarium de 63 litres à Bettas... le Jeu 28 Déc 2006 - 18:58

labetapuce


Membre : Accro
Membre : Accro
ben moi le probléme c'est que j'ai toute mes feuilles de toucher donc....

Bien vu
merci :heureux:

http://hateworld.skyrock.com/

87default Re: Mon aquarium de 63 litres à Bettas... le Jeu 28 Déc 2006 - 21:34

flipper


Administrateur
Administrateur
salut,
Plus c'est planté et plus j'aime :langue: ....donc.....pour le tiens , j'adore !!! :heureux:
bye. Wink


_________________

Aquariophilie

88default Re: Mon aquarium de 63 litres à Bettas... le Jeu 28 Déc 2006 - 21:36

Astaroth


Membre : Accro
Membre : Accro
On dirais que tes hemianthus sont mal au point, c'est a cause de la lumiere insuffisante je crois non ?

89default Re: Mon aquarium de 63 litres à Bettas... le Jeu 28 Déc 2006 - 23:30

labetapuce


Membre : Accro
Membre : Accro
Flipper:
Merci mille fois :content:
Astaroth:
Les hemianthus sont mortes, le vert que l'on voit, c'est seulement des feuilles qui se sont accrocher au débris... :triste:
pour l'éclairage je crois avoir ce qu'il faut, 30watts pour 60 litres.

http://hateworld.skyrock.com/

90default Re: Mon aquarium de 63 litres à Bettas... le Ven 29 Déc 2006 - 10:37

invité


Invité
@labetapuce a écrit:ben moi le probléme c'est que j'ai toute mes feuilles de toucher donc....

Bien vu
merci :heureux:
Taille les au maximum pour enlever ces algues avant le repiquage dans ton 135 L sinon tu vas le problème dans 2 aquas et ce serait dommage :content:

91default Re: Mon aquarium de 63 litres à Bettas... le Ven 29 Déc 2006 - 11:44

Astaroth


Membre : Accro
Membre : Accro
Baaah des algues c'est le signe d'un desequilibre mais bon avoir un aquarium parfait sans equilibre ca existe pas ^^ quoiquie dans les grand bassin ca peut s'y rapprocher mais bon.

Sinon perso quand j'ai des algues noir je coupe les plantes et puis pour l'eclairage 30w c'est bon ^^

Perso j'ai un 15W et j'ai aucun probleme avec mes plantes, elles pousse tres bien , ont une belles couleurs.

92default Re: Mon aquarium de 63 litres à Bettas... le Ven 29 Déc 2006 - 15:20

labetapuce


Membre : Accro
Membre : Accro
Bob s:
je ferais super attention a pas mettre une seule algues, dans le 135 litres...
Astaroth:
je préfére racler avec les ongles plutôt que couper... :clin:
de plus les algues font parties du bon équilibre de l'aqua, seulement en trop grandes quantité, là, il y a probléme...

http://hateworld.skyrock.com/

93default Re: Mon aquarium de 63 litres à Bettas... le Ven 29 Déc 2006 - 16:17

invité


Invité
@labetapuce a écrit:Bob s:
je ferais super attention a pas mettre une seule algues, dans le 135 litres...
Astaroth:
je préfére racler avec les ongles plutôt que couper... :clin:
de plus les algues font parties du bon équilibre de l'aqua, seulement en trop grandes quantité, là, il y a probléme...
A priori quand on regarde la photo de ton bac tout me semble normal et je ne vois pas d'invasion d'algues inquiétante

94default Re: Mon aquarium de 63 litres à Bettas... le Ven 29 Déc 2006 - 16:22

labetapuce


Membre : Accro
Membre : Accro
c'est la photo qui fait ça tu verrais ce bac en vérité, t'aurais peur....
en fait c'est surtout ma vallisneria qui m'em*****(et comme elle est cacher derriére l'hygrophyla on voit pas bien), je pense la retirer sous peu....

http://hateworld.skyrock.com/

95default Re: Mon aquarium de 63 litres à Bettas... le Ven 29 Déc 2006 - 16:23

invité


Invité
@labetapuce a écrit:c'est la photo qui fait ça tu verrais ce bac en vérité, t'aurais peur....
en fait c'est surtout ma vallisneria qui m'em*****(et comme elle est cacher derriére l'hygrophyla on voit pas bien), je pense la retirer sous peu....
t'éclaire peut-être de trop ?

96default Re: Mon aquarium de 63 litres à Bettas... le Ven 29 Déc 2006 - 16:25

labetapuce


Membre : Accro
Membre : Accro
10-12 heures/ jour avec 30 watts c'est normalement parfait...

http://hateworld.skyrock.com/

97default Re: Mon aquarium de 63 litres à Bettas... le Ven 29 Déc 2006 - 16:27

invité


Invité
@labetapuce a écrit:10-12 heures/ jour avec 30 watts c'est normalement parfait...
Normalement oui si ton aqua est pas trop exposé à la lumière du jour

98default Re: Mon aquarium de 63 litres à Bettas... le Ven 29 Déc 2006 - 16:29

labetapuce


Membre : Accro
Membre : Accro
non aucun probléme avec sa...
il est caché par l'ombre de mon bureau... :content:

http://hateworld.skyrock.com/

99default Re: Mon aquarium de 63 litres à Bettas... le Ven 29 Déc 2006 - 16:32

invité


Invité
@labetapuce a écrit:non aucun probléme avec sa...
il est caché par l'ombre de mon bureau... :content:
et t'éclaire plutô 10 ou 12 h/jour ?

100default Re: Mon aquarium de 63 litres à Bettas... le Ven 29 Déc 2006 - 16:34

labetapuce


Membre : Accro
Membre : Accro
12 pendant les vacs et 10 pendant les cours

http://hateworld.skyrock.com/

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 4 sur 8]

Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum