Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default voile blanchatre à la surface le Jeu 25 Sep 2008 - 14:28

PITCHOU


Membre : Nouveau
Membre : Nouveau
Bonjour, tout nouveau sur le forum, je me lance avec un bac de 60L (manque de place pour prendre plus grand!!!)

Le bac est en place depuis 3 jours (sous couche, gravier, eau et plantes) , toutefois je crois avoir déjà un souci ##22 en effet à la surface de l'eau il y a comme un voile blanchâtre, est ce normal?

Pour info mon bac est un tetra aqua art 60L avec la pompe aqua cristal fourni avec l'aquarium

2default Re: voile blanchatre à la surface le Jeu 25 Sep 2008 - 14:31

Darkjoker


Membre : Accro
Membre : Accro
salut et bienvenu,

il faut mettre le rejet de ta pompe juste en dessous de la surface de l eau pour y faire des petits remous ou des vaguelettes ,

avec ca , la surface sera en mouvement et sera filtré par le filtre ......

http://s21.bitefight.fr/c.php?uid=20193

3default Re: voile blanchatre à la surface le Jeu 25 Sep 2008 - 18:26

PITCHOU


Membre : Nouveau
Membre : Nouveau
ok merci, je vais essayer de suite et attendre le resultat...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum