Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default oxygene le Dim 28 Sep 2008 - 7:48

david90


Membre : Nouveau
Membre : Nouveau
bonjour la semaine derniere j'ai changer l'eau de mon 54l 10% tout la semaine bien vendredi soir il y avait un nuage blanc sur tout le font et puis mes poissons sdepuis sont a la surface alors hier j'ai nettoyer le gravier la deco j'ai changer 10 a 20% de mon eau j'ai fait un teste au bout de quelque heure super le test mais il sont toujours a la surface la pompe marche bien ce matin il sont toujour a la surface que faire . MERCI ##21 ##21 ##21 ##21 ##21 ##21

2default Re: oxygene le Dim 28 Sep 2008 - 9:41

jonny_ftm


Aquariophile avancé
Aquariophile avancé
Avant qu'ils ne décédent il faut nous donner les paramétres exacts, au moins:

température
nitrites
nitrates

Encore mieux quelques détails sur les poissons et le bac, depuis quand il est en eau, le filtre, comment tu le nettoie

En attendant les experts, je changerais 30-50% de l'eau de suite avec de l'eau tempérée bien sur et a laquelle tu rajoutte un conditionneur pour eliminer le chlore. Plus ça dure, plus de dégats il y aura dans les poissons

3default Re: oxygene le Dim 28 Sep 2008 - 11:01

david90


Membre : Nouveau
Membre : Nouveau
enfin il on repris ils sont plus en haut le teste tout est bon l'eau est a 26° c'est bon sa ma houfffffffff

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum