Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Pogostemon helferi "fondue".... le Lun 29 Sep 2008 - 7:48

Raven


Membre : Habitué
Membre : Habitué
Bonjour à tous,

Bon, j'ai un petit souci avec une sorte de plante dans mon 72L en cours de cyclage.

J'y ai transféré 4 pogostemon helferi venant du Trigon et elles ont "fondu" malgré que les paramètres des 2 aqua soient sensiblement les mêmes... ##23



Les feuilles sont devenues progressivement molles et ont fini par se désagréger...

Jusqu'à ce qu'il n'en reste plus rien.

Quelqu'un saurait-il me dire pourquoi? ##10

2default Re: Pogostemon helferi "fondue".... le Lun 29 Sep 2008 - 8:38

Acara


Membre : Régulier
Membre : Régulier
Salut Raven, te dire pourquoi j'en suis incappable, et il m'est arrivé exactement le même phénomène.....au début, je pensais à une simple fonte comme celle des crypto mais le pied n'est pas reparti...

Plus qu'à faire une nouvelle tentative

3default Re: Pogostemon helferi "fondue".... le Lun 29 Sep 2008 - 21:11

petrovitch


Membre : Habitué
Membre : Habitué
Je dirais qu'elle ont eu le mal du pays ##15

Arrow

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum