Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Raven
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 651
Age : 45
Localisation : Loire
Emploi : Concepteur industriel
Date d'inscription : 29/05/2008

default Pogostemon helferi "fondue"....

le Lun 29 Sep 2008 - 7:48
Bonjour à tous,

Bon, j'ai un petit souci avec une sorte de plante dans mon 72L en cours de cyclage.

J'y ai transféré 4 pogostemon helferi venant du Trigon et elles ont "fondu" malgré que les paramètres des 2 aqua soient sensiblement les mêmes... :##23:



Les feuilles sont devenues progressivement molles et ont fini par se désagréger...

Jusqu'à ce qu'il n'en reste plus rien.

Quelqu'un saurait-il me dire pourquoi? :##10:
avatar
Acara
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 327
Localisation : France
Emploi : Fonctionnaire
Date d'inscription : 27/09/2008

default Re: Pogostemon helferi "fondue"....

le Lun 29 Sep 2008 - 8:38
Salut Raven, te dire pourquoi j'en suis incappable, et il m'est arrivé exactement le même phénomène.....au début, je pensais à une simple fonte comme celle des crypto mais le pied n'est pas reparti...

Plus qu'à faire une nouvelle tentative
avatar
petrovitch
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 516
Age : 28
Localisation : Paris
Emploi : étudiante en cinéma d'animation
Date d'inscription : 13/07/2008

default Re: Pogostemon helferi "fondue"....

le Lun 29 Sep 2008 - 21:11
Je dirais qu'elle ont eu le mal du pays :##15:

Arrow
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum