Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
jonny_ftm
Aquariophile avancé
Aquariophile avancé
Masculin Nombre de messages : 827
Age : 42
Localisation : Suisse
Emploi : Santé, passionné de watercooling et là d'aquariophilie...
Date d'inscription : 19/08/2008

default Re: augmenter le débit de la pompe

le Jeu 9 Oct 2008 - 16:52
Parfois, ce n'est pas le rotor, meme que souvent il est bien abimé mecaniquement. Mais aussi la bobine qui assure la rotation par champs electromagnetique. Elle peut surchauffer et bruler avec baisse de la puissance du champs. La plupart des rotors obeissent a ce principe.

_________________
Bac : Evasion 120 230L, planté, 14.08.08
Eclairage : 4x54W T5 Lumilux De Luxe 965, 45 LED orange/ambre nocturne
Poissons, sous-peuplé : 1 ancistrus, 8 corydoras trilineatus, 5 Tateurndina, 1 couple Apisto C., 3 C. Siamensis, 2 Neritina, plein de Red Cherry
Filtre : Eheim 2028, Tunze Nanostream 6055
CO2: Dennerle Classic Pro+PH Mètre
Engrai: Tropica MasterGrow, KNO3, KH2PO4, K2SO4
avatar
Acara
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 327
Localisation : France
Emploi : Fonctionnaire
Date d'inscription : 27/09/2008

default Re: augmenter le débit de la pompe

le Jeu 9 Oct 2008 - 16:52
une idée....... ##08 , essaye et on saura ...Smile
jonny_ftm
Aquariophile avancé
Aquariophile avancé
Masculin Nombre de messages : 827
Age : 42
Localisation : Suisse
Emploi : Santé, passionné de watercooling et là d'aquariophilie...
Date d'inscription : 19/08/2008

default Re: augmenter le débit de la pompe

le Jeu 9 Oct 2008 - 17:00
aila5 a écrit:ah.....pourquoi tu dit qu'il faut enlever les masses filtrantes pour voir si j'ai du débit?
j'essaie et on voit

Si elle reprend du debit sans les masses filtrantes il y a 2 possibilités:
- les masses filtrantes sont obturées: il faut essayer de les changer/nettoyer
- la pompe est foutue et ne peut assurer un debit contre la resistance des masses filtrantes

Du coup, tu ne seras pas beaucoup avancée si tu as déjà nettoyé / changer les masses filtrantes et que ca ne va pas mieux. Meme si le debit s'ameliore ca ne veut en effet pas dire que la pompe n'est pas foutue

_________________
Bac : Evasion 120 230L, planté, 14.08.08
Eclairage : 4x54W T5 Lumilux De Luxe 965, 45 LED orange/ambre nocturne
Poissons, sous-peuplé : 1 ancistrus, 8 corydoras trilineatus, 5 Tateurndina, 1 couple Apisto C., 3 C. Siamensis, 2 Neritina, plein de Red Cherry
Filtre : Eheim 2028, Tunze Nanostream 6055
CO2: Dennerle Classic Pro+PH Mètre
Engrai: Tropica MasterGrow, KNO3, KH2PO4, K2SO4
avatar
aila5
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 255
Age : 32
Localisation : buis les baronnies
Emploi : maman
Date d'inscription : 23/05/2007

default Re: augmenter le débit de la pompe

le Jeu 9 Oct 2008 - 17:09
non ben la je crois qu'elle est vraiment morte ##11 elle m'a craché plein de saletées debit à fond et après plus rien elle fait du bruit et c'est tout

_________________
<textarea class="post" name="message" rows="7" cols="60">180l net:
1 corydoras paléatus
2 ancistrus dorés
5 khulis
5 hasémanias
bien planté

20l:
1 béta
2 crevettes
bien planté
avatar
aila5
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 255
Age : 32
Localisation : buis les baronnies
Emploi : maman
Date d'inscription : 23/05/2007

default Re: augmenter le débit de la pompe

le Jeu 9 Oct 2008 - 18:41
et ben voila zomme est arrivé et la pompe s'est mise à fonctionner ##21 avec son aide bien sur!et la elle marche du feu de dieu!je comprend pas pourtant il a branché le courant en premier puis ouvert l'aspiration et enfin le rejet et ça fonctionne.
si on branche le courant en dernier elle ne demarre pas......allez comprendre. ##13

_________________
<textarea class="post" name="message" rows="7" cols="60">180l net:
1 corydoras paléatus
2 ancistrus dorés
5 khulis
5 hasémanias
bien planté

20l:
1 béta
2 crevettes
bien planté
jonny_ftm
Aquariophile avancé
Aquariophile avancé
Masculin Nombre de messages : 827
Age : 42
Localisation : Suisse
Emploi : Santé, passionné de watercooling et là d'aquariophilie...
Date d'inscription : 19/08/2008

default Re: augmenter le débit de la pompe

le Jeu 9 Oct 2008 - 22:52
ehh, avec les robinets fermés, mettre le courant: elle va devoir ejecter contre une resistance enorme. Elle risque de griller quant même ##22

_________________
Bac : Evasion 120 230L, planté, 14.08.08
Eclairage : 4x54W T5 Lumilux De Luxe 965, 45 LED orange/ambre nocturne
Poissons, sous-peuplé : 1 ancistrus, 8 corydoras trilineatus, 5 Tateurndina, 1 couple Apisto C., 3 C. Siamensis, 2 Neritina, plein de Red Cherry
Filtre : Eheim 2028, Tunze Nanostream 6055
CO2: Dennerle Classic Pro+PH Mètre
Engrai: Tropica MasterGrow, KNO3, KH2PO4, K2SO4
avatar
aila5
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 255
Age : 32
Localisation : buis les baronnies
Emploi : maman
Date d'inscription : 23/05/2007

default Re: augmenter le débit de la pompe

le Ven 10 Oct 2008 - 8:59
ben oui c'est ce que j'ai cru comprendre à travers vos temoignage mais elle demarre que comme ca ##23 ##21

_________________
<textarea class="post" name="message" rows="7" cols="60">180l net:
1 corydoras paléatus
2 ancistrus dorés
5 khulis
5 hasémanias
bien planté

20l:
1 béta
2 crevettes
bien planté
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum