Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default ma population dans 100l le Dim 12 Oct 2008 - 16:41

blooob


Membre : Nouveau
Membre : Nouveau
Bonjour à tous.

Je débute en aquariophilie puisque j'ai un 100l habité depuis deux mois et demi.
J'avais commencé en eau froide : trois japonnais. 2 Morts. J'ai placé le survivant dans un 40l pour l'instant parce qu'on m'a offert pour me consoler (pourvu qu'il ne leur arrive pas la même chose...) une population d'eau chaude que j'ai mis dans le 100l.
Pourtant mon eau est parait il "exceptionnelle"...ah...
ph 7, le reste je n'ai pas bien compris ni retenu mais il semblerait que ce soit l'eau dont rêve tout le monde. je ne me suis pas focalisée car en vous lisant, je vois bien que chaque poisson a des rêves différents.
Bref j'en viens au sujet qui me péroccupe: ma population d'eau chaude (24°).
(n'allez pas croire que le sort de mon japonais ne me préocupe pas, mais ça je vais plutôt en parler sur un site spécialisé pr à moins qu'il y ait des spécialistes ici aussi, ce serait cool!!)
dans mon 100 litres forêt vierge, j'ai donc :
3 MOLLY : un mâle, deux femelles
alors eux c'est marrant ils se sont jeté sur les algues qui couvrent certaines plantes ou des parties de parroie. (j'en laisse toujours pour mon AMPULLAIRE), ils agressent un peu les autres. ils ne sont pas souvent regroupés. Tès actifs, vraiment, je suis impressionnée, ils sautent sur tout : plantes, poissons, vitres.
4 PRISTELLA MAXILLARIS (sexe???)
très calmes, restent en groupe, en plein milieu du bac.
2 APISTO. RAMIREZI (un mâle une femelle)
Ils ont commencé par explorer le bac et maintenant ils picorent dans le gravier.Ils restent au fond, se promènent et ne se séparent quasiment pas. Deux bons pépères visiblement.
J'aimerais bénéficier de vos avis sur cette population et partager avec vous leur évolution. (ben oui, c comme les parents qui parlent de leurs gosses).
merci d'avance.

2default Re: ma population dans 100l le Dim 12 Oct 2008 - 16:48

auxia


Modératrice
Modératrice
hello !!


Avant de mettre les japonais tu avais attendu 1 mois ? (sinon oui il y en a qui s'y connaissent pas mal en PR, mais je n'en fais pas partie)

Maintenant:

ce serait intéressant de connaitre tes paramètres pH, GH, KH...

Question volume:

les mollys ont besoin de 200L minimum...

Les pristella vivent en banc donc tu peux en mettre entre 10 et 15

Les rami ok.. à voir les paramètres

Quelles plantes possèdes-tu ?


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

3default Re: ma population dans 100l le Dim 12 Oct 2008 - 17:12

blooob


Membre : Nouveau
Membre : Nouveau
Merci de répondre si vite!

Pour les pr, je n'avais pas attendu car, entourée décidement de très bons amis, on avait offert à mon fils deux PR et un...bocal. Donc j'ai acheté un 100l (ok, c'est pas assez) la semaine suivant et je les ai transféré direct, pensant que c'était toujours mieux que le bocal. j'ai mis un 3è PR au bout d'un mois et là, pof, deux décès en trois semaines. peut être que je n'aurais simplement pas du en mettre 3 dans 100L (enfin quand même c'étaient des tous petits ils auraient pu attendre que j'ai le smyens d'acheter plus grand car je me suis de suite passionnée par mes petits poissons et j'avais déjà envie de découvrir d'autres variétés et donc d'acquerrir un deuxième aqua).
Bref...

gloups pour les molly...mais pourquoi ai je pris un 100l??? je vais tacher de les donner.
10 pristella dans le 100l? et je peux quand meme garder les rami? et pourrais-je ajouter une espèce? (quand les molly ne seront plus là évidemment)
Pour les paramètres, je vais faire un testdans une semaine.

Me splantes:
anubias
cryptocorynes
chladoflora (je crois..c'est une boule verte d'algues)
hygrophila
egeria, une autre qui lui ressemble beaucoup et encore une qui lui ressemble mais moins et qui d'ailleurs fait des racines (désolée pour les noms, enfin c'est des tiges avec plein de feuille strès fines, elles pousset vite, je les coupe et les remets au fond))
un genre de fougere qui a fait des dizaines de petits qui lui poussent dessus
une plante qui fait de très longues tiges, plante de fond qui pousse sur bulbes, je ne trouve plus le nom
voilà

4default Re: ma population dans 100l le Dim 12 Oct 2008 - 17:14

blooob


Membre : Nouveau
Membre : Nouveau
je me demandais pourquoi tu posais cette question mais quelle idiote: mes plantes ne vont peut être pas aimer l'eau chaude!!!

5default Re: ma population dans 100l le Dim 12 Oct 2008 - 17:17

auxia


Modératrice
Modératrice
Pour les rami, il sont un peu exigeant sur les paramètres donc à voir selon, d'un point de vue volume c'est OK,
Pour les molly, les donner me semble bien, on verra selon les paramètres quoi rajouter.

la fougère: microsorium pteropus, l'autre avec le bulbe, ce serait pas une crinum ?

Pour les autres plantes mystère, les photos seraient les bienvenues

As-tu un sol nutritif ? qu'as tu comme éclairage ?
Que fais-tu comme entretien ?

(je passe un peu tout en revu hein ##06 )


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

6default Re: ma population dans 100l le Dim 12 Oct 2008 - 17:47

blooob


Membre : Nouveau
Membre : Nouveau
Je fais des recherches!!!
la longue à bulbe est une vallisneria
j'ai aussi
cabomba caroliniana
la fougère n'est pas celle que tu cites, la mienne a les feuilles moins régulières

je n'arrive pas à mettre de sphotos pour l'instant mais je vais m'entrainer!

Sinon, je viens d'allumer la lumière. ça a l'air d'aller.
en revanche mon pr n'est pas l'air heureux dans son petit aquarium il a l'air e me demander pourquoi je le maltraite.
ça et les molly j'ai plutôt mauvaise conscience . bref.


j'ai mis un sol nutritif sous le quartz. du coup je ne mets pas d'engrais.

entretien :

une fois par semaine : j'enlève une partie des algues (j'en laisse pour l'escargot)
je change un quart de l'eau : je laisse prendre la température 24h dans une bassine avec du conditionneur/ le lendemain du chgt je rajoute des abctéries.
là va fallor que je change de technique pour avoir une eau à 24°...comment faites vous?

une fois par mois: je rince le filtre avec l'eau usagée de l'aqua. là j'ai racheté de la mousse blanche, la mienne est cracra. donc j'ai ajouté la nouvelle mais pas enlevé la vieille car j'ai peur de perdre des bactéries.j'ai aussi enlevé au bout d'un mois et demi le carbonne sur conseil d'un vendeur.

éclairage : luxram 18W, en moyenne 10h par jour de 8h à 18h ou 18h30 selon l'heure à laquelle je rentre (je ne profite pas bcp de l'aquarium éclairé)

7default Re: ma population dans 100l le Dim 12 Oct 2008 - 18:03

blooob


Membre : Nouveau
Membre : Nouveau
Voilà la fougère (c'était au tout début) on aperçoit au fond une autre de mes plantes. quant à l'osiris, il s'est fait dévoré en moins d'une semaine!


8default Re: ma population dans 100l le Dim 12 Oct 2008 - 18:58

auxia


Modératrice
Modératrice
@blooob a écrit:Je fais des recherches!!!
la longue à bulbe est une vallisneria >> La vallisneria ne possède pas de bulbe (bulbe = oignon)
j'ai aussi
cabomba caroliniana
la fougère n'est pas celle que tu cites, la mienne a les feuilles moins régulières >> microsorium pteropus "windelov"

je n'arrive pas à mettre de sphotos pour l'instant mais je vais m'entrainer!

Sinon, je viens d'allumer la lumière. ça a l'air d'aller.
en revanche mon pr n'est pas l'air heureux dans son petit aquarium il a l'air e me demander pourquoi je le maltraite. >> C'est 50L/PR et le mieux est d'avoir un gardn bac car ils aiment etre entre copains
ça et les molly j'ai plutôt mauvaise conscience . bref. >> tu as été mal conseillé, le princiapl c'est d'en prendre conscience et de réparer tout ça


j'ai mis un sol nutritif sous le quartz. du coup je ne mets pas d'engrais. OK, tant que tes plantes ne jaunissent pas. c'est très bien

entretien :

une fois par semaine : j'enlève une partie des algues (j'en laisse pour l'escargot)
je change un quart de l'eau : je laisse prendre la température 24h dans une bassine avec du conditionneur/ le lendemain du chgt je rajoute des abctéries.
là va fallor que je change de technique pour avoir une eau à 24°...comment faites vous? Alors soit tu laisses reposer 24h +bulleur soit 48h sans bulleur et tu n'as théoriquement pas besoin de conditionneur. Perso je peux pas faire reposer donc j'utilise du conditionneur, bref. Changer entre 10 et 20% de l'eau du bac / semaine suffit. Ensuite, tu n'as pas besoin de rajouter de bactéries à part pour vider ton portefeuille, là tu n'en as pas l'utilité.

une fois par mois: je rince le filtre avec l'eau usagée de l'aqua. là j'ai racheté de la mousse blanche, la mienne est cracra. donc j'ai ajouté la nouvelle mais pas enlevé la vieille car j'ai peur de perdre des bactéries.j'ai aussi enlevé au bout d'un mois et demi le carbonne sur conseil d'un vendeur. Il faut rincer en alternance 1mousse sur 2 quand tu changes l'eau, ça permet qu'elles ne s'encrasse pas et docn de ne pas les changer et docn ne pas perdre de bactéries, au bout de 2-3semaines tu peux virer l'ancienne mousse. OK pour le charbon, il ne sert qu'après un traitement médoc et seulement pendant 1 semaine (après il recrache tout)

éclairage : luxram 18W, en moyenne 10h par jour de 8h à 18h ou 18h30 selon l'heure à laquelle je rentre (je ne profite pas bcp de l'aquarium éclairé)
Tu peux totu à fait décaler, à l'aide d'un programmateur l'heure d'éclairage pour en profiter. Connais-tu la température de couleur du tube? (kelvin,K). Si c'est le tube d'origine ce doit etre un 10000K ce qui est trop pour de l'eau douce (profites aux algues), si tu n'as qu'un tube prend en un de 6500K


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

9default Re: ma population dans 100l le Mar 14 Oct 2008 - 19:50

blooob


Membre : Nouveau
Membre : Nouveau
Bonjour

Merci beaucoup auxia pour tes conseils.

J'ai effectivement un 10000K. Je vais aller faire le test d'eau demain pour na pas laisser souffrir éventuellement les poissons. je vais aussi prendre un bulleur.

Il y a des changements de comportemnts en quelques jours :

les rami ont pondu!! trop cool! je vais voir sur le forum quelles mesures prendre.
les maxi se sont séparés et ont a peu près le même comportement que les rami avnt hier : l'un deux course un autre et lui donne des petits coups...amour amour???

Une des molly est assez effacée tandis que les deux autres agressent tout le monde.

voilà

bon, je vais cuire la friture...euh!!!!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum