Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Lil0ux
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 138
Age : 26
Localisation : Oise 60
Emploi : Lycéenne
Date d'inscription : 03/12/2007

default Re: Problèmes avec algues

le Jeu 16 Oct 2008 - 20:06
Bonsoir je m'incruste lol

J'avais juste deux petites questions ... ( donc je me suis dit pas besoin de rouvrir un poste !! )
C'est quoi le nom de la mousse anti-nitrates ???
Est ce que c'est bien ou pas ?

Merci d'avance :##05:

_________________
- Début de mon 54L : mis en eau le 25/09
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Problèmes avec algues

le Jeu 16 Oct 2008 - 20:08
elle est pas vraimetn plus "anti-nitrates" qu'une aplante à croissance rapide..
son petit nom:
Aegagropila linnaei (ex Cladophora aegagropila)

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
Darkblasterze
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 200
Date d'inscription : 14/10/2008

default Re: Problèmes avec algues

le Jeu 16 Oct 2008 - 20:19
J'ai 2 boules anti nitrates je voulais savoir si il fallait que je les sorte 1 fois par semaine de l'aquarium pour les presser pour retirer toutes la saleté dessus? C ce que m'a dis un vendeur mais je remarque plutot que çà les abimes a force
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Problèmes avec algues

le Jeu 16 Oct 2008 - 20:22
quand elles sont sales tu peux les presser dans un seau mais gentiment pas la peine de les essorer non plus.
Remettre la boule pressée dans la main dans l'aqua et rouvrir la main dans l'eau pour éviter que la boule flotte trop.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
Darkblasterze
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 200
Date d'inscription : 14/10/2008

default Re: Problèmes avec algues

le Jeu 16 Oct 2008 - 20:37
Ok et hum quand tu demandes si le sol nutritif a moins de 2 ans çà veut dire qu'au bout de 2 ans il faut le changer?
Darkblasterze
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 200
Date d'inscription : 14/10/2008

default Re: Problèmes avec algues

le Sam 18 Oct 2008 - 19:39
Question un peu bébète mais bon toutes espèces de plantes filtrent une partie des nitrates?
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Problèmes avec algues

le Sam 18 Oct 2008 - 20:03
oui, toutes les plantes utilisent les nitrates pour se développer. certaines plus que d'autres, notamment les plantes à croissance rapide (logique)

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
Darkblasterze
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 200
Date d'inscription : 14/10/2008

default Re: Problèmes avec algues

le Sam 18 Oct 2008 - 20:17
Eh au fait ton site tropica.com n'existe pas quand je tape tropica.com il me marque que le site est introuvable. Tu n'aurais pas le lien
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Problèmes avec algues

le Sam 18 Oct 2008 - 20:31
si si suffit de taper dans la barre de recherche de Google.
Bref
http://www.tropica.com/default.asp?languageguid=fr

le listing est à droite

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
Darkblasterze
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 200
Date d'inscription : 14/10/2008

default Re: Problèmes avec algues

le Sam 18 Oct 2008 - 21:07
C a cause des nitrates trop élevés qu'il y a beaucoup d'algues dans l'aquarium les miens sont a 1 seulement et mon aquarium est envahi d'algues pourquoi çà? Bon je vais toujours mettre de nouvelles plantes comme j'ai dis mais pourquoi j'ai pleins d'algues filamenteuses alors que mes nitrates sont seulement a 1
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Problèmes avec algues

le Sam 18 Oct 2008 - 22:40
Il n'ya pas que les nitrates qui favorisent les algues. pour t'aider j'ai besoin de connaitre:

- la date de mise en eau de ton bac
- utilises tu un engrais?
- ta puissance d'éclairage et la température de couleur de tes tubes (kelvin, K) c'est écrit sur les tubes ou sur l'emballage

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
Darkblasterze
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 200
Date d'inscription : 14/10/2008

default Re: Problèmes avec algues

le Sam 18 Oct 2008 - 23:36
Mon bac est en eau depuis 7 mois je mets de l'engrais JBL Ferropol et mon tube fais 6000 K et est de 15W. Donc d'après toi il est trop faible pour mon aquarium?
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Problèmes avec algues

le Dim 19 Oct 2008 - 12:43
:##06: j'aurais besoin de ton litrage aussi ^^

Tu as quoi comme plantes? tu as un sol nutritif ou non ?

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
Darkblasterze
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 200
Date d'inscription : 14/10/2008

default Re: Problèmes avec algues

le Dim 19 Oct 2008 - 19:59
84L. J'ai un sol nutritif et les plantes bah là je vais en remettre d'autres qui poussent avec un faible éclairage celles que j'aie sont toutes a moitié mortes et envahies par les algues.
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Problèmes avec algues

le Dim 19 Oct 2008 - 20:35
15 pour 84L ça te fait du 1W/5,6L c'est la cata niveau lumière lol, il faut vraiment rajouter au moins 1 tube de 15 W et en 4500K(ça fera du 1W/2.8L) et des réflecteurs.

Car meme en plantes faciles ça va etre juste juste!

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
Darkblasterze
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 200
Date d'inscription : 14/10/2008

default Re: Problèmes avec algues

le Dim 19 Oct 2008 - 21:06
J'ai un réflecteur. Mais je crois qu'il existe des tubes de 15W avec + de K
avatar
otdoze77
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1968
Age : 30
Localisation : seine et marne
Emploi : carreleur
Date d'inscription : 03/02/2008

default Re: Problèmes avec algues

le Dim 19 Oct 2008 - 21:28
salut

attention parce q'un tube qui a plus de 6500K est un tube d'eau de mer...

les algues vont se régaler....
Wink

_________________
Darkblasterze
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 200
Date d'inscription : 14/10/2008

default Re: Problèmes avec algues

le Dim 19 Oct 2008 - 21:32
Bon donc je garde celui de 6000K mais faut savoir aussi qu'il y a la lumière du jour qui arrive un peu sur l'aquarium quand méme donc çà fais de la lumière en plus.
avatar
otdoze77
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1968
Age : 30
Localisation : seine et marne
Emploi : carreleur
Date d'inscription : 03/02/2008

default Re: Problèmes avec algues

le Dim 19 Oct 2008 - 21:35
sauf que la lumiére du soleil qui tape sur ton aqua...c'est TRES mauvais...

sa ammene les algues...
seule solution
=>tirer les rideaux
=>mettre un film UV
Wink

_________________
Darkblasterze
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 200
Date d'inscription : 14/10/2008

default Re: Problèmes avec algues

le Dim 19 Oct 2008 - 21:46
Oui j'ai des rideaux mais le soleil ne tape pas directement. Mais là le problème c que je ne sais pas pourquoi j'ai pleins d'algues mes nitrates sont a 1 seulement. Bon alors peut étre que comme les plantes que j'ai sont toutes a moitié mortes a cause du manque de lumière elles en profitent pour pousser.....c pour çà que je vais prendre des plantes qui ont besoin de pas beaucoup de lumière mais si les algues reviennent.....donc faudrais que je sache d'abord pourquoi j'en ai.
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Problèmes avec algues

le Dim 19 Oct 2008 - 22:49
je te l'ai dit au-dessus. Tu as des algues qui poussent quand il n'ya pas assez de lumière, Il te faut mettre un tube en plus de 4000K (horticole donc profite aux plantes)
ainsi tu pourras planter plus et tes plantes bien choisies auront leur chance? Et pourront donc faire concurrence aux algues.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
Darkblasterze
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 200
Date d'inscription : 14/10/2008

default Re: Problèmes avec algues

le Lun 20 Oct 2008 - 20:02
Méme si j'ai un réflecteur? Est ce que les algues sont aussi là parceque le Ph est trop élevé?
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Problèmes avec algues

le Lun 20 Oct 2008 - 20:57
Ph et algues.. je ne crois pas non.

Le réflecteur ne rajoute pas de puissance à l'éclairage.. il récupère juste la lumière émise vers le haut mais c'est tout.
Ca ne change pas au fait que ton éclairage n'est pas assez puissant

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
Darkblasterze
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 200
Date d'inscription : 14/10/2008

default Re: Problèmes avec algues

le Lun 20 Oct 2008 - 21:01
Comment rajouter un autre néon? A l'animalerie ils m'ont dis que çà ne se faisait pas comme çà et que si je cassais quelque chose en essayant de bricoler ils ne m'échangeront pas les accessoires vu que c moi qui aurai démonter toute l'installation. Ah et j'ai des mousses anti nitrates ce sont des plantes qui ont besoin d'un faible éclairage et ce sont les seules a ne pas étre a moitié pourrie et envahies par les algues.
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Problèmes avec algues

le Lun 20 Oct 2008 - 23:03
pa de souci pour tes mousses et 'éclairage..

fais-nous une petite photo de ton couvercle le haut de ton aqua, on va voir comment faire ça, en général c'est super simple

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum