Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Fuite le Mar 21 Oct 2008 - 22:04

Darkblasterze


Membre : Régulier
Membre : Régulier
MLon aquarium a un problème de l'eau fuit du bas de l'aquarium dois y avoir un problème au fonc de l'aquarium impossible de le soulever pour voir ce qu'il y a qu'est ce que je dois faire? le niveau de l'eau baisse et a cette heure ci toutes les animaleries sont fermées. Donnez moi vite une solution pas trop compliquée je suis débutant et je n'ai pas beaucoup de matériel de secours chez moi

2default Re: Fuite le Mar 21 Oct 2008 - 22:34

auxia


Modératrice
Modératrice
Salut

tu enlèves un max d'eau que tu garde dans des bidons.. caisses en plastiques tu mets les poissons dedans avec un bulleur et les masses filtrantes.
Le gravier et plante dans autre sceau.

Il faudra réparer ou changer d'aqua demain impérativement


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

3default Re: Fuite le Mar 21 Oct 2008 - 22:52

Darkblasterze


Membre : Régulier
Membre : Régulier
Je n'ai pas de bulleur

4default Re: Fuite le Mer 22 Oct 2008 - 10:55

koubmi


Membre : Habitué
Membre : Habitué
Remplace temporairement ton aqua par une caisse.

Poissons, filtre, chauffage et plantes dedans.

Et si tu peux, pose l'eclairage au dessus de la caisse histoire de ne pas trop perturber les locataires.

PS: Propre la caisse ##27 , pas un truc recupere dans le fond du garage ou etait stocke des produits chimiques divers

Tu n'as pas besoin de bulleur si ton filtre (interne ou externe) est en fonctionnement dans la caisse

5default Re: Fuite le Mer 22 Oct 2008 - 19:10

Darkblasterze


Membre : Régulier
Membre : Régulier
Et ils peuvent tenir combien de temps a l'animalerie ils vont garder l'aquarium pour voir s'il fuit bien pour vérifier que je ne ments pas -__-'

6default Re: Fuite le Mer 22 Oct 2008 - 22:14

Darkblasterze


Membre : Régulier
Membre : Régulier
Quand j'aurai le nouvel aquarium je le remplis avec l'eau que j'ai récupéré de l'ancien aquarium et comme il ne sera pas complètement plein de met 1/3 d'eau du robinet je mets des bactéries dans le filtre et je dois attendre 3 semaines avant de mettre mes poissons ou je peux le faire tout de suite? et j'ai aussi les masses filtrantes de l'ancien aquarium

7default Re: Fuite le Mer 22 Oct 2008 - 22:19

auxia


Modératrice
Modératrice
Si tu as récupéré eau + masses filtrantes + gravier de ton ancien et si tu mets des bactéries vivantes, ça devrait bien se passer sans nitrites, à surveiller quand meme au cas où et pouvoir faire un changement rapidement.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

8default Re: Fuite le Mer 22 Oct 2008 - 22:42

Darkblasterze


Membre : Régulier
Membre : Régulier
Euh le gravier j'en remet du nouveau parceque l'ancien est tout crade il s'est complètement mélangé au sol nutritif et pareil pour le sol nutritif ducoup j'en remet un nouveau donc est ce que çà change quelque chose?

9default Re: Fuite le Mer 22 Oct 2008 - 22:45

auxia


Modératrice
Modératrice
Ok non ça devrait aller quand meme, Surveilles pour etre sur, on ne sait jamais (ce serait trop bete!), mais ça devrait bien se passer.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

10default Re: Fuite le Ven 24 Oct 2008 - 18:04

Darkblasterze


Membre : Régulier
Membre : Régulier
Bon j'ai récupéré mon aquarium je l'ai rempli d'eau et le lendemain je vois qu'il y a des algues filamenteuses brunes qui poussent alor j'ai vérifié les nitrates ils sont de 1 comme avant.Je n'ai pas encore de plantes

11default Re: Fuite le Ven 24 Oct 2008 - 18:10

auxia


Modératrice
Modératrice
les brunes il me semble que c'est du à un manque de lumière.
Quelle est ton installation?


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

12default Re: Fuite le Ven 24 Oct 2008 - 21:33

Darkblasterze


Membre : Régulier
Membre : Régulier
euh bien un néon de 15W de 6000K mais je n'en avais pas avant peut étre que c le reste d'algues j'avais nettoyé l'aquarium quand je l'avais vidé mais toutes les algues ne sont pas parties.....j'ai remarqué que sur les décors il y a les mémes est ce sont des restes de ce qu'il y avais comme algues avant la fuite.

13default Re: Fuite le Ven 24 Oct 2008 - 22:40

auxia


Modératrice
Modératrice
Pour combien de litres déjà??

Tu sais ton bac avant avait un certaisn équilibre, il faut que tout ça se refasse, ce sera un autre équilibre.


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

14default Re: Fuite le Ven 24 Oct 2008 - 23:45

Darkblasterze


Membre : Régulier
Membre : Régulier
84L

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum