Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
lane44300
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 10
Localisation : Nantes
Emploi : Sécurité incendie
Date d'inscription : 29/10/2008

default Problème de depot blanchatre dans 54L mis en eau dernieremen

le Mer 29 Oct 2008 - 14:38
Bonjour à toutes et à tous, je suis tout nouveau ici et dans le monde de l'aquario. Voila, je vous explique mon soucis, j'ai mis en eau un 54L il y a deux semaines et demi, sans plante et, depuis ce matin, un depot blanchatre limite transparent est apparu, je ne sais pas d'ou ça vient et comment ça se fait. J'ai une pompe en fonction depuis la mise en eau et ne met pas l'eclairage plus de 8h par jours. voili voilou, j'espere que vous allez pouvoir m'aider.
avatar
Darkjoker
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 13218
Age : 48
Localisation : nord
Emploi : cariste
Date d'inscription : 17/04/2006
http://s21.bitefight.fr/c.php?uid=20193

default Re: Problème de depot blanchatre dans 54L mis en eau dernieremen

le Mer 29 Oct 2008 - 14:46
salut et bienvenu ,

avant toute chose un peu de lecture :
http://www.aquariophilie.dafun.com/articles.php?lng=fr&pg=307

je crois que ton bac fait son pic de nitrite (normal) ,
pourrais tu nous donnais les parametres de ton bac ?
pourquoi ne veux tu pas mettre de plantes ?
qu as tu en debit de fltre ?
qu as tu en masses filtrantes dans ton filtre ?

_________________
http://s21.bitefight.fr/c.php?uid=20193
merci pour le clic Wink
bonjour et merci font partie de la politesse ............
si tu as du stress , regarde tes poissons ........
60l specifique red cherry, neritina



lane44300
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 10
Localisation : Nantes
Emploi : Sécurité incendie
Date d'inscription : 29/10/2008

default Re: Problème de depot blanchatre dans 54L mis en eau dernieremen

le Mer 29 Oct 2008 - 16:39
Salut, tout d'abord merci pour ta reponse... Alors pour ce qui est de mon débit de filtre, je ne peut pas te le dire de tete car je ne suis pas chez moi, je rentre tout à l'heure et te communiquerais sa ainsi que les parametres de mon bac. Et pour la masse filtrantes, c'est un bac à décantation (je n'ai touché aucun des filtres depuis la mise en eau comme on m'avais expliqué).

Et sinon pour les plantes, c'est vrai que c'est super jolie et pas si compliqué que sa parait il mais en fait, je ne voulais pas trop m'embeter avec un si petit aqua et pense, si tout se passe bien investir ulterieurement dans un plus grand volume ou là je mettrais de vrai plantes.
avatar
Juventino
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 7912
Age : 58
Localisation : Nice
Emploi : Enseignante
Date d'inscription : 20/03/2005
http://www.lecolebuissonniere.eu

default Re: Problème de depot blanchatre dans 54L mis en eau dernieremen

le Mer 29 Oct 2008 - 16:42
Si le dépôt dont tu parles est en surface, il s'agit juste d'un manque de brassage, donc, relève un peu ton filtre, que la sortie te fasse un remou...

Ciao!!!

_________________

L’école buissonnière
A la rencontre des plantes, des petits animaux, des biotopes alpins et méditerranéens, mais aussi d'ailleurs...
lane44300
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 10
Localisation : Nantes
Emploi : Sécurité incendie
Date d'inscription : 29/10/2008

default Re: Problème de depot blanchatre dans 54L mis en eau dernieremen

le Mer 29 Oct 2008 - 17:08
Non, le depot est au fond du bac...

Je joint une photo que ma femme m'a envoyée dans la journée lais bon, on voi pas grand chose... :##10:
avatar
Juventino
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 7912
Age : 58
Localisation : Nice
Emploi : Enseignante
Date d'inscription : 20/03/2005
http://www.lecolebuissonniere.eu

default Re: Problème de depot blanchatre dans 54L mis en eau dernieremen

le Mer 29 Oct 2008 - 17:50
C'est une mousse, genre champignons...
Ciao!!!

_________________

L’école buissonnière
A la rencontre des plantes, des petits animaux, des biotopes alpins et méditerranéens, mais aussi d'ailleurs...
avatar
Darkjoker
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 13218
Age : 48
Localisation : nord
Emploi : cariste
Date d'inscription : 17/04/2006
http://s21.bitefight.fr/c.php?uid=20193

default Re: Problème de depot blanchatre dans 54L mis en eau dernieremen

le Mer 29 Oct 2008 - 19:19
re,

c est un nuage de bacteries qui ceux sont amonceleés sur ton gravier ,

il faut le syphonner , pas de danger t inquiete pas ....

_________________
http://s21.bitefight.fr/c.php?uid=20193
merci pour le clic Wink
bonjour et merci font partie de la politesse ............
si tu as du stress , regarde tes poissons ........
60l specifique red cherry, neritina



avatar
Juventino
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 7912
Age : 58
Localisation : Nice
Emploi : Enseignante
Date d'inscription : 20/03/2005
http://www.lecolebuissonniere.eu

default Re: Problème de depot blanchatre dans 54L mis en eau dernieremen

le Mer 29 Oct 2008 - 19:45
Suis pas sûre...
Quand tu auras siphonné, verifie la consistance...
Si ça fait gélatineux collant, c'est un champignon...sans danger
Ciao!!!

_________________

L’école buissonnière
A la rencontre des plantes, des petits animaux, des biotopes alpins et méditerranéens, mais aussi d'ailleurs...
avatar
Darkjoker
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 13218
Age : 48
Localisation : nord
Emploi : cariste
Date d'inscription : 17/04/2006
http://s21.bitefight.fr/c.php?uid=20193

default Re: Problème de depot blanchatre dans 54L mis en eau dernieremen

le Mer 29 Oct 2008 - 19:52
re,

2 membres ont eu l expérience avec ce phénomene , et 2 fois c etait du aux bactéries donner avec l aquarium sous forme de gélule ......

_________________
http://s21.bitefight.fr/c.php?uid=20193
merci pour le clic Wink
bonjour et merci font partie de la politesse ............
si tu as du stress , regarde tes poissons ........
60l specifique red cherry, neritina



lane44300
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 10
Localisation : Nantes
Emploi : Sécurité incendie
Date d'inscription : 29/10/2008

default Re: Problème de depot blanchatre dans 54L mis en eau dernieremen

le Mer 29 Oct 2008 - 20:49
Ok, merci pour vos reponse... je vous tiens au courant pour l'eau et pour la mousse... Merci encore....
avatar
Juventino
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 7912
Age : 58
Localisation : Nice
Emploi : Enseignante
Date d'inscription : 20/03/2005
http://www.lecolebuissonniere.eu

default Re: Problème de depot blanchatre dans 54L mis en eau dernieremen

le Jeu 30 Oct 2008 - 8:51
J'ai vu ça aussi dans un bac, pas dû à des bactéries, donc, ça fait deux pistes à explorer...
Ciao!!!

_________________

L’école buissonnière
A la rencontre des plantes, des petits animaux, des biotopes alpins et méditerranéens, mais aussi d'ailleurs...
avatar
Tétraodon
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 2045
Age : 43
Localisation : Muret - 31
Emploi : Secrétaire
Date d'inscription : 28/02/2008

default Re: Problème de depot blanchatre dans 54L mis en eau dernieremen

le Jeu 30 Oct 2008 - 9:23
Bonjour,

J'ai eu la même chose après la mise eau de mon bac de repro, cette masse gélatineuse recouvrait une partie de ma racine. J'ai laissé faire la nature et dans un premier elle s'est développée, puis comme par enchantement elle s'est désagrégée du jour au lendemain.

Donc, pour moi, une chose est sûre: c'est sans danger :##27: Tu peux continuer sans inquiétude.

_________________
24OL - 30 Travancoricus - 7 corydoras similis - 5 otocinclus affinis - 50 red-cherry
60L - Spécifique Guppys
lane44300
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 10
Localisation : Nantes
Emploi : Sécurité incendie
Date d'inscription : 29/10/2008

default Re: Problème de depot blanchatre dans 54L mis en eau dernieremen

le Jeu 30 Oct 2008 - 10:32
Pas mal de piste mais bon d'après ce ke vous me dite, rien de grav... je n'è pas encore eu le temps de l'enlever car je travail bcp et pas u le temps de vous donner mes tests d'eau, j'essayerais de les faire ce soir après le taf si sa vous interesse tjs... Par contre, j'è remarqué ke mon bulleur ne marchais pas très bien et que la partie superieur c'è detaché du reste, est ce ke sa pe pas venir de là autrement? sa me fait peur kan meme ce truc vue ke les jours passe et ke les premiers poipoi pourrais normalement bientot arrivés je l'espere... je vous tiens au courant dès ke je peut...
Et si autre chose, kan vous parler de cyphoner, vous parler juste d'enlever la substance blanche pas de vider le bac kan meme??? :##09: ... enfin c'è pe etre une question bete mais je préfère kan meme la pauser... et sinon kan je vous aurez communiquer les résultat de mon eau, pourrez vous me renseigner sur le choix des poissons??? merci encore... Ciao...
avatar
Darkjoker
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 13218
Age : 48
Localisation : nord
Emploi : cariste
Date d'inscription : 17/04/2006
http://s21.bitefight.fr/c.php?uid=20193

default Re: Problème de depot blanchatre dans 54L mis en eau dernieremen

le Jeu 30 Oct 2008 - 11:00
re,

oui syphonner la gélatine , et pas vider le bac entier......

_________________
http://s21.bitefight.fr/c.php?uid=20193
merci pour le clic Wink
bonjour et merci font partie de la politesse ............
si tu as du stress , regarde tes poissons ........
60l specifique red cherry, neritina



avatar
Juventino
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 7912
Age : 58
Localisation : Nice
Emploi : Enseignante
Date d'inscription : 20/03/2005
http://www.lecolebuissonniere.eu

default Re: Problème de depot blanchatre dans 54L mis en eau dernieremen

le Jeu 30 Oct 2008 - 17:56
Avec plaisir pour le choix des poissons!!!
Ciao!!!

_________________

L’école buissonnière
A la rencontre des plantes, des petits animaux, des biotopes alpins et méditerranéens, mais aussi d'ailleurs...
lane44300
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 10
Localisation : Nantes
Emploi : Sécurité incendie
Date d'inscription : 29/10/2008

default Re: Problème de depot blanchatre dans 54L mis en eau dernieremen

le Ven 31 Oct 2008 - 12:37
Bon ben je vien d'aspirer cette masse blanche et on dirais un ti pe de la gellatine mais vraiment très peut epaisse et je me demande si sa ne pe pas venir de mon buleur (car c'etait vous savez les tite vasque et j'ai la partie à l'exterieur qui c'est désagrégée dans l'eau)...

Sinon pour ma pompe, c'est une 550L/heure.
Et test de l'eau:

pH: 8,5
TAC: 30
TH: 9
Nitrites: 0
Nitrates: 10

Pouvez vous me dire ce que vous en pensez et savoir si la date de l'arrivée approche et si oui que me conseillez comme poissons???

Merci d'avance...
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Problème de depot blanchatre dans 54L mis en eau dernieremen

le Ven 31 Oct 2008 - 13:06
Ton pH est très haut, il faudra obligatoirement passer par de l'eau osmosée.

LA gélatine ne vient pas du bulleur, n'aurais-tu pas mis des bactéries dans ton bac?

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
lane44300
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 10
Localisation : Nantes
Emploi : Sécurité incendie
Date d'inscription : 29/10/2008

default Re: Problème de depot blanchatre dans 54L mis en eau dernieremen

le Ven 31 Oct 2008 - 13:25
ok et pour info, c'est quoi de l'eau osmosée et je dois encore attendre donc pour l'arrivée des poissons???

Sinon pour les bacteries j'ai mis l'ors de la mise en eau de l'aqua sur le conseil du vendeur de "l'AquaSafe" (marque TetraAqua), c'est grave??? j'espere pas... :##09:
avatar
Juventino
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 7912
Age : 58
Localisation : Nice
Emploi : Enseignante
Date d'inscription : 20/03/2005
http://www.lecolebuissonniere.eu

default Re: Problème de depot blanchatre dans 54L mis en eau dernieremen

le Ven 31 Oct 2008 - 13:27
C'est donc bien un champignon...
Ciao!!!

_________________

L’école buissonnière
A la rencontre des plantes, des petits animaux, des biotopes alpins et méditerranéens, mais aussi d'ailleurs...
lane44300
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 10
Localisation : Nantes
Emploi : Sécurité incendie
Date d'inscription : 29/10/2008

default Re: Problème de depot blanchatre dans 54L mis en eau dernieremen

le Ven 31 Oct 2008 - 13:28
Et c'est grave ou pas???
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 31
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Problème de depot blanchatre dans 54L mis en eau dernieremen

le Ven 31 Oct 2008 - 13:35
non c'est pas grave, mais ça doit etre ça le truc gélatineux, c'est pas grave c'est juste moche.


l'eau osmosée:
http://www.aquariophilie.dafun.com/articles.php?lng=fr&pg=66

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
lane44300
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 10
Localisation : Nantes
Emploi : Sécurité incendie
Date d'inscription : 29/10/2008

default Re: Problème de depot blanchatre dans 54L mis en eau dernieremen

le Ven 31 Oct 2008 - 13:37
Ok, OUF... :##06:
Et sinon pour ce qui est de l'arrivée des poissons vous en pensez koi, j'attend encore en rajoutant de l'eau osmosée ou je patiente encore ou je met de l'eau osmosée et je pe commencé à introduire?
avatar
Darkjoker
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 13218
Age : 48
Localisation : nord
Emploi : cariste
Date d'inscription : 17/04/2006
http://s21.bitefight.fr/c.php?uid=20193

default Re: Problème de depot blanchatre dans 54L mis en eau dernieremen

le Ven 31 Oct 2008 - 14:15
re,

pour l instant pas d introduction car tu es à 2 et demi de ton rodage .....

ne pas toucher à ton eau , ou tu vas tout dérégler le rodage
il faut que tu attends la fin des 4 semaines pour commencer à bouger tes parametres avec de l eau osmosée ......

_________________
http://s21.bitefight.fr/c.php?uid=20193
merci pour le clic Wink
bonjour et merci font partie de la politesse ............
si tu as du stress , regarde tes poissons ........
60l specifique red cherry, neritina



avatar
Juventino
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 7912
Age : 58
Localisation : Nice
Emploi : Enseignante
Date d'inscription : 20/03/2005
http://www.lecolebuissonniere.eu

default Re: Problème de depot blanchatre dans 54L mis en eau dernieremen

le Ven 31 Oct 2008 - 15:14
attends encore un peu, c'est bien mieux que de tout foirer...
Ciao!!!

_________________

L’école buissonnière
A la rencontre des plantes, des petits animaux, des biotopes alpins et méditerranéens, mais aussi d'ailleurs...
lane44300
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 10
Localisation : Nantes
Emploi : Sécurité incendie
Date d'inscription : 29/10/2008

default Re: Problème de depot blanchatre dans 54L mis en eau dernieremen

le Mar 4 Nov 2008 - 17:22
OKy merci pour vos reponse...
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum