Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Flobert
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 81
Age : 35
Localisation : Paris
Emploi : Cadre
Date d'inscription : 01/08/2008

default Tetra AquaArt .... problème avec l'éclairage

le Dim 9 Nov 2008 - 20:58
Salut,

J'ai acquis récemment un Tetra AquaArt 30 d'occaz.
L'éclairage marchait bien jusqu'à ce weekend ou le néon scintillait. J'en ai donc acheté un nouveau pensant qu'il fallait le changer. Ca n'a rien changé! Ca scintille et ça s'éteind. Je crois qu'il y a un faux contact.

Aux possesseurs de cette gamme, avez vous déjà eu un problème similaire? Si oui comment l'avez vous résolu?
Je vais me résigner à démonter le ballast pour voir ce qui cloche!

A+ :##05:
Flobert
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 81
Age : 35
Localisation : Paris
Emploi : Cadre
Date d'inscription : 01/08/2008

default Re: Tetra AquaArt .... problème avec l'éclairage

le Mer 12 Nov 2008 - 11:18
Il s'agit d'un défaut connu sur les premières séries (un condo apparemment)
Tetra (enfin Zolux qui gère le Sav) me renvoie une autre galerie gratuitement.
C'est une bonne nouvelle et bon à savoir pour tous les possesseurs!
avatar
Myrinee
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 2333
Age : 30
Localisation : Balma
Emploi : -
Date d'inscription : 22/04/2008

default Re: Tetra AquaArt .... problème avec l'éclairage

le Mer 12 Nov 2008 - 11:30
Salut,

J'ai un Tetra AquaArt 30L depuis 4 mois et je n'ai rencontré auun problème avec l'éclairage pour l'instant. J'ai seulement changé le filtre car pas assez puissant à mon gout. :##27:

Merci pour l'info, c'est bon à savoir.
Flobert
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 81
Age : 35
Localisation : Paris
Emploi : Cadre
Date d'inscription : 01/08/2008

default Re: Tetra AquaArt .... problème avec l'éclairage

le Mer 12 Nov 2008 - 12:14
A priori, tu n'en auras pas car tu as un modèle récent. Apparemment ceux de 2006 ont ce défaut de fabrication qui fait que l'électronique du ballast veillit très mal.
avatar
Myrinee
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 2333
Age : 30
Localisation : Balma
Emploi : -
Date d'inscription : 22/04/2008

default Re: Tetra AquaArt .... problème avec l'éclairage

le Mer 12 Nov 2008 - 12:29
A oui... c'est un peu comme les rampes T8 de Juwel :##27:
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum