Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default question bete....! le Lun 17 Nov 2008 - 17:24

chrouchtoune


Membre : Habitué
Membre : Habitué
bonjour,

J'étais en train d'observer mon bassin quand j ai vu plusieurs mues de crevettes... V'la qu elles les font toutes en meme temps lol.
Bref, autant le derniere fois,j'étais sur que c'était des mues, là j ai un gros doute....Elles semblent épaisses si ce sont des mues. Et c'est normal qu il y ait toujours les antennes? et y a comme une gelée a l'interieur...Ca faisait pas ca la derniere fois et comme je les ai que depuis un mois, je m yconnais pas vraiment...Si ca se trouve j'ai un cadevre dans les mains...lol
Impossible de prendre une photo nette...
A votre avis?
Ah au fait ce sont des crecre bambous

2default Re: question bete....! le Lun 17 Nov 2008 - 17:31

Illunada


Membre : Régulier
Membre : Régulier
salut

je sais que chez mes japonica, j'avais souvent des frayeurs.
les antennes aussi font parties de la mue. le mieu est d'essayer de compter combien tu en as encore

3default bah le Lun 17 Nov 2008 - 17:39

chrouchtoune


Membre : Habitué
Membre : Habitué
sur les 4 que j ai normalement dans le bassin, j en retrouve que 2 mais a la derniere mue, je ne les avais revue que quelques jours plus tard. Du coup je n'ose pas m'inquieter pour l'instant...
voila 2 liens mais on voit pas grand chose. Mais bon si ca peut aider...On voit meme les plumeaux de pres. C'est bizarre non?
http://img56.imageshack.us/my.php?image=mue1vg9.jpg
http://img383.imageshack.us/my.php?image=mue2nh8.jpg

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum