Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default Lancement aquarium eau froide le Mar 18 Nov 2008 - 16:55

sheppard


Membre : Accro
Membre : Accro
Bonjour à tous,
Je suis nouveau dans le monde de l'aqariophilie et j'ai décidé de me lancer avec un aquarium de 115 litres.
J'ai déjà placé le substrat, le gravier et l'eau de robinet repose depuis 48h dans un bac.
Les première étape sont faites, c'est à dire nettoyer du bac à l'eau clair et avec une éponge, le gravier a été rincé.
Il me reste a introduire l'eau du robinet.
J'ai acheté un kit de démarrage API composé d'un Stress Coat pour éliminer le chlore et un Stress Zyme composé de bactérie et réduit une partie de la formation de nitrites et d'ammoniaque.
Je compte mettre des poissons rouges et je voudrais savoir si au démarrage mon kit est adapté (vu qu'il ne reduit qu'une partie des nitrites et d'ammoniaque).
Merci d'avance

2default Re: Lancement aquarium eau froide le Mar 18 Nov 2008 - 17:22

otdoze77


Membre : Accro
Membre : Accro
salut Wink

sache que ces produits sont fait pour rapporter de l'argent aux grandes enseignes...

il ne t'evitera pas d'attendre le 4 semaines le temp que ton cycle se fasse...

pour les poissons rouge tu pourrat en mettre 2, pas plus...

sinon tout se que tu a fait me semble bien...
il n'étai pas forcement utile de laisser reposée l'eau.
vu que tu doit attendre 4 semaines, le clhore sera evaporé depuis belle lurette....

sinon oui quand tu fera les changements d'eau sa sera utile de le faire...

Wink

3default Re: Lancement aquarium eau froide le Mar 18 Nov 2008 - 17:23

Myrinee


Membre : Accro
Membre : Accro
Bonjour,

Je te conseille de lire Le guide débutant en aquariophilie. ##27

Une fois l'aquarium mis en eau il est impératif d'attendre un délais de 4 semaines avant l'insertion des poissons. En effet, durant ces 4 semaines le cycle de l'azote va se faire et à la fin il va y avoir un fort pic de nitrite mortel pour les poissons. Et ce, avec ou sans produits (attrapes couillons, ces trucs).

Sache d'avance que dans un aquarium de 115L tu ne pourras insérer que 2 poissons rouges (50L par poisson rouge), car ce sont des poissons qui deviennent très grand/gros et qui sont très pollueurs.

A la limitte tu aurais presque pû économiser les sous que tu as investit dans ton kit et acheter à la place une malette de tests afin de nous donner les paramètres de ton eau du robinet (Ph, Kh, Gh, N02; N03). Il nous les faut impérativement pour t'aider. Il faudra soit que tu t'en procure (dans n'importe quelle animalerie), soit que tu fasses tester l'eau de ton robinet par une animalerie (impératif : TOUT noter, ne pas se contenter d'un "ok" "c'est bon").

Edit : otdoze77 ##27



Dernière édition par Myrinee le Mar 18 Nov 2008 - 17:24, édité 2 fois

4default Re: Lancement aquarium eau froide le Mar 18 Nov 2008 - 17:23

Darkjoker


Membre : Accro
Membre : Accro
salut et bienvenu,

aucun produit ne pourra empecher un pic de nitrite dans ton bac ,
tes produits sont de la poudre au vent désoler de te le dire .
il faudra attendre 4 semaines avant toutes introduction de poissons ....
l ajout de bacteries ne sera pas assez pour éviter le pic malheureusement ....
le stress coat ne sera pas non plus d une grande utilité car ton bac restera 4 semaines sans habitants donc sera déchlorer ....

voici un peu de lecture:
http://www.aquariophilie.dafun.com/articles.php?lng=fr&pg=307

http://s21.bitefight.fr/c.php?uid=20193

5default Re: Lancement aquarium eau froide le Mar 18 Nov 2008 - 17:52

sheppard


Membre : Accro
Membre : Accro
Ok merci pour vos réponses.
Je laisse tomber le kit de démarrage.
Pour les tests, j'ai un kit 5 en 1 API (Mesure le pH,Nitrite,Nitrate,la dureté carbonatée et la dureté totale), se sont des bandes de tests que l'on m'as donnée, mais demain (avant la première mise à l'eau) j'irai acheté une malette de test.
Autre question.
Dois je remplir l'aquarium entièrement d'eau du robinet ou est ce que je peux faire un mélange eau du robinet/eau osmosée?
Merci d'avance.

6default Re: Lancement aquarium eau froide le Mar 18 Nov 2008 - 17:53

otdoze77


Membre : Accro
Membre : Accro
c'est pour sa qu'il faudait tester l'eau de conduite(avec tests gouttes)

pour determiner la proportion a mettre pour le bien de tes poissons rouge


tu compte mettre une espece particuliere de poisson rouge?
Wink

7default Re: Lancement aquarium eau froide le Mar 18 Nov 2008 - 17:55

Myrinee


Membre : Accro
Membre : Accro
Ca c'est comme tu le sens. En fait, ça dépend des paramètres de ton eau. Peux-tu nous les donner ?

Dans tous les cas, tu peux tout remplir d'eau du robinet et attendre les 4 semaines. A la suite de cela tu pourras toujours mettre de l'eau osmosée...

8default Re: Lancement aquarium eau froide le Mar 18 Nov 2008 - 17:55

Darkjoker


Membre : Accro
Membre : Accro
re,

tout depens de ce que tu veux mettre dans l aquarium ....

sinon avoir une eau neutre ph de 7 pour le commencement d un bac est tres bien ...

il faut savoir aussi les parametres de ton eau du robinet pour te dire oui ou non l usage d eau osmosée .....

http://s21.bitefight.fr/c.php?uid=20193

9default Re: Lancement aquarium eau froide le Mar 18 Nov 2008 - 17:59

sheppard


Membre : Accro
Membre : Accro
@otdoze77 a écrit:c'est pour sa qu'il faudait tester l'eau de conduite(avec tests gouttes)

pour determiner la proportion a mettre pour le bien de tes poissons rouge


tu compte mettre une espece particuliere de poisson rouge?
Wink

Ok auriez-vous une marque et un type de malette a me conseiller?
Pour le poisson, je n'ai pas encore de modéle bien précis, je me concentre plus sur le démarrage de l'aquarium.
Mais je pense me tourner sur des Voiles de Chine, et un ou deux laveurs.

10default Re: Lancement aquarium eau froide le Mar 18 Nov 2008 - 18:06

Myrinee


Membre : Accro
Membre : Accro
Malette JBL Wink Elle est super.

Pour tes PR, ok, mais deux seulement... Et pour les "laveurs", sache que c'est une idée reçu puisqu'ils ne lavent rien du tout. Il faudra les nourrir comme les autres.

Ensuite, même si le vendeur te le propose, n'achète jamais de Pléco. Il deviennent très grands :

11default Re: Lancement aquarium eau froide le Mer 19 Nov 2008 - 10:17

sheppard


Membre : Accro
Membre : Accro
Salut,
Voilà la première mise à l'eau de l'aquarium est faite.
Je posséde un filtre Biobox 2 composé d'une cartouche avec une grosse mousse bleue, d'une cartouche composé d'une mousse de charbon, d'une cartouche composé d'ouate et d'une cartouche composé de perle marron.
L'eau arrive par le haut et sort en bas pour aller à la pompe.
J'ai disposé les cartouches, de haut en bas, de la manière suivante:
- mousse bleue
- mousse de charbon
- ouate
- perle
J'ai un souci, la mousse bleue étant tout en haut remonte à la surface.
Est ce normal ou est ce que j'ai mal placer les cartouches?
Ma pompe a une sortie vers le haut avec un coude à 90 degrés.
Dois je diriger la sortie vers le bas ou sur les côtés?
Merci d'avance.

12default Re: Lancement aquarium eau froide le Mer 19 Nov 2008 - 10:31

Myrinee


Membre : Accro
Membre : Accro
A prioris moi j'aurais disposé de cette façon :

-mousse bleue
-nouilles
-ouate
-perles

La mousse charbon ne servant qu'après l'utilisation de médicaments dans le bac ou pour éclaircir l'eau après un dégorgement de tannin d'une racine.

Attends d'autres avis.

13default Re: Lancement aquarium eau froide le Mer 19 Nov 2008 - 14:55

sheppard


Membre : Accro
Membre : Accro
@Myrinee a écrit:A prioris moi j'aurais disposé de cette façon :

-mousse bleue
-nouilles
-ouate
-perles

La mousse charbon ne servant qu'après l'utilisation de médicaments dans le bac ou pour éclaircir l'eau après un dégorgement de tannin d'une racine.

Attends d'autres avis.

Ok sa marche, j'irai acheter des nouilles car j'en ai pas sous la main.
Par contre, est ce que je peux laisser comme sa en attendant et mettre les nouilles plus tard?
Est pour la mousse bleu, est ce normal quelle se souléve et remonte à la surface?
Merci d'avance.

14default Re: Lancement aquarium eau froide le Mer 19 Nov 2008 - 15:02

Myrinee


Membre : Accro
Membre : Accro
Par contre, est ce que je peux laisser comme sa en attendant et mettre les nouilles plus tard?
Bien sûr Wink

Est pour la mousse bleu, est ce normal quelle se souléve et remonte à la surface?
Alors ça... tu aurais une photo ?

15default Re: Lancement aquarium eau froide le Mer 19 Nov 2008 - 15:06

sheppard


Membre : Accro
Membre : Accro
@Myrinee a écrit:
Par contre, est ce que je peux laisser comme sa en attendant et mettre les nouilles plus tard?
Bien sûr Wink

Est pour la mousse bleu, est ce normal quelle se souléve et remonte à la surface?
Alors ça... tu aurais une photo ?

Non pas de photo sous la main.Mais je vais faire un truc pour pas que sa remonte.
Je laisse aussi la mousse noir en attendant, c'est pas grave non plus (je peux pas l'enlever pour l'instant car je suis pas chez moi avant demain matin)

16default Re: Lancement aquarium eau froide le Mer 19 Nov 2008 - 19:15

sheppard


Membre : Accro
Membre : Accro
Désolé pour le double post.

Voici une petite photo de l'aquarium avec l'éclairage éteint:( j'ai fait prendre des tofs à un membre de ma famille qui me les a envoyé par mail)


La sortie de la pompe:



Et le souci avec la mousse bleue:
En position basse (appuyé dessus pour quelle descende)


Et quant elle remonte toute seule à la surface:


On voit la différence de taille du trait rouge (distance entre le bord de la cartouche et le bord du porte filtre).

Que dois-je faire pour le souci du filtre s'il y a souci?
Merci d'avance.

Edit:
Salut,
Voilà ce matin j'ai enlevé le filtre charbon pour mettre des nouilles.
J'ai vu sur le net, que certaines personnes mettent aussi des nouilles à l'entrée d'eau comme sur la photo suivante où il y a le point rouge.


Est ce utile ou pas?
Avec l'aquarium, j'ai eu une pompe Hydor Pico Evolution 400 de 385l/H mais je la trouve bruyante.
Quelle pompe me conseillez-vous,sachant que le mieux serait une externe, mais que pour l'instant je vais rester en interne sachant aussi que la pompe dois aller dans l'emplacement de l'ancienne.
Merci d'avance.

17default Re: Lancement aquarium eau froide le Ven 21 Nov 2008 - 16:15

sheppard


Membre : Accro
Membre : Accro
Salut à tous,
Personne ne peux me répondre.
Mon cycle de rodage est en train de se faire.
J'ai changé la pompe à eau Hydor Pico evolution 400 (trop bruyante) par une Rena Flow 400 BF.
J'ai un filtre à décantation Biobox 2 et j'aurais aimé savoir si la pompe à eau je suis obligé de la mettre en bas du filtre ou est ce que je peux la mettre en haut du filtre comme sur la photo suivante:

Je demande sa car pour fixer la pompe en bas c'est un peu la galére alors que si elle est en haut, pour l'entretien sa serat plus facile pour l'enlever.
Merci davance.

18default Re: Lancement aquarium eau froide le Ven 21 Nov 2008 - 17:24

groskanel


Membre : Régulier
Membre : Régulier
je comprends pas bien ce que tu veux..

Si c'est mettre la pompe a eau dans le compartiment ou tu as mis une fleche blanche, bah oui c'est la qu'elle va, si tu veux la mettre plus haut, faudra couper le tuyau, mais tu peux aussi, seul truc faut bien que la pompe soit entierement dans l'eau.. mais on avis il vaut mieux qu'elle soit placé en bas, comme ca elle aspire direct l'eau sortie du filtre..

19default Re: Lancement aquarium eau froide le Lun 24 Nov 2008 - 18:10

sheppard


Membre : Accro
Membre : Accro
Salut,
Voilà j'ai acquis une pompe à air pour apporté un peu d'oxygéne dans l'aquarium.
Quel est le temps moyen de fonctionnement par jour?
Merci d'avance.

20default Re: Lancement aquarium eau froide le Lun 24 Nov 2008 - 18:14

Darkjoker


Membre : Accro
Membre : Accro
re,

vas tu mettre des plantes dans ton bac ?

http://s21.bitefight.fr/c.php?uid=20193

21default Re: Lancement aquarium eau froide le Lun 24 Nov 2008 - 18:19

sheppard


Membre : Accro
Membre : Accro
@Darkjoker a écrit:re,

vas tu mettre des plantes dans ton bac ?

Oui elles sont déjà planté.

22default Re: Lancement aquarium eau froide le Lun 24 Nov 2008 - 18:20

Darkjoker


Membre : Accro
Membre : Accro
re,

donc pas de bulleur dans ton bac ,
il va tout dégazer le co2 pour la bonne pousse de tes plantes
et te durcir le ph ....

http://s21.bitefight.fr/c.php?uid=20193

23default Re: Lancement aquarium eau froide le Lun 24 Nov 2008 - 18:34

sheppard


Membre : Accro
Membre : Accro
@Darkjoker a écrit:re,

donc pas de bulleur dans ton bac ,
il va tout dégazer le co2 pour la bonne pousse de tes plantes
et te durcir le ph ....

Même a faible dose (genre une à deux heures par jour)

24default Re: Lancement aquarium eau froide le Lun 24 Nov 2008 - 18:37

Darkjoker


Membre : Accro
Membre : Accro
re,

et non meme pas besoin ,
les plantes donnent de l oxygene aux poissons ,
le rejet de ton filtre donne de l oxygene aussi aux poissons
le bulleur aura aucune utilité dans ton bac ....

http://s21.bitefight.fr/c.php?uid=20193

25default Re: Lancement aquarium eau froide le Mar 25 Nov 2008 - 6:48

sheppard


Membre : Accro
Membre : Accro
Salut,
Hier soir j'ai effectué un test avec le kit JBL.
Voici les résultats:
Température: 20°c
KH: 7,12
pH 3/10: 7
GH: 8,9
NH4: 0,2 mg/l
NO2: 0,1 mg/l
NO3: 60 mg/l
PO4: inférieur 0,02 mg/l
Fe: 0 mg/l
CO2: 32 mg/l

L'aquarium est mis en eau depuis 6 jours.
Selon vous ces mesures sont telle correct avec 1 semaine ou pas.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum