Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default prob de plantes le Jeu 20 Nov 2008 - 19:40

dialka07


Membre : Nouveau
Membre : Nouveau
salut a tous je poste sur se forum mon premier mess je ne mis connais pas beaucoup en aqua je possède un 120L et j'ai donc mis quelques plante désolé car je ne serais dire le nom mais le souci c'est que mes plantes deviennent marron;faut il un traitement pour mes plantes ??si oui lequel merci d'avance

2default Re: prob de plantes le Jeu 20 Nov 2008 - 19:43

auxia


Modératrice
Modératrice
Bonjour et bienvenue !!

Il nous faudrait plus de renseignements pour t'aider:

- mets nous des photos de tes plantes, qu'on puisse les identifier.
- la date de mise en eau du bac
- y a t-il un sol nutritif
- quel est l'éclairage (puissance, modèles des tubes)
- produits utilisés, si il y en a
- durée de l'éclairage


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

3default Re: prob de plantes le Jeu 20 Nov 2008 - 19:47

dialka07


Membre : Nouveau
Membre : Nouveau
ok je reposte après avec les photos et renseignement demander Wink

4default Re: prob de plantes le Jeu 20 Nov 2008 - 20:37

dialka07


Membre : Nouveau
Membre : Nouveau





désolé pour la saleté sur la vitre de mon aqua j'ai pas eu le temps de le faire

- depuis mai 2008
- puissance du néon et de 25W de marque actizoo (acheter dans un point vert )
- pas de produit utilisé mon vendeur ma dit que c'était pas la peine
- 12 a 14h par jour

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum