Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default mes plantes vont mal ! le Lun 24 Nov 2008 - 19:25

okidoki69


Membre : Régulier
Membre : Régulier
Bonjour,

j'ai un petit souci j'ai un aquarium de 200l et mes plantes ne sont pas en super santé: j'ai acheté engrais, changé l'eau chaque semaine et j'ai changé mon eclairage (2xT8 tubes JBL: un pour les plantes et un pour la couleur des poissons).J'ai l'impression que le vendeur d'animalis a coter de chez moi y connait rien et me fait tout changer lol
Mon taux de phosphate semble correcte, le vendeur de animalis me dit que je devrais acheter un diffuseur de C02 ! (Le prix demande reflexion à son utilité surtout quand 8 ans j'en ai jamais eu besoin)
D'après les photos de mon aquarium quand pensez-vous ? On dirait une mousse marron qui dévorre les feuilles.

Mes poissons ne sont pas malade: mes scalaires ont 8 ans et se porte bien.



Exemple d'une plante qui est entrain de mourir, ses feuilles s'éffillent :

2default Re: mes plantes vont mal ! le Mar 25 Nov 2008 - 10:50

Sychriscar


Modératrice
Modératrice
Bonjour,

Les paramètres de l'eau donnent quoi ? Tes 2 tubes donnent un nombre de watt total de combien ? quelles sont tes plantes ? Tu as un sol nutritif ?

Avec toutes ces questions on devrait bien trouver ##27


ps : pour les Scalaires ce sont des poissons résistants, leur age ne veut absolument pas dire qu'ils sont épanouis (grande nuance) et vu qu'ils sont 2 dans seulement 200 litres, leurs conditions de maintenance ne sont pas optimales soyons honnete, c'est un poisson grégaire avant tout. Et vu leur taille, ça se voit qu'ils sont à l'étroit.


_________________
Ma chaine YouTube sur l'aquariophilie : Les vidéos de Sychriscar
Les poissons aussi ressentent des choses -> Le sauvetage des Platy !

Sauvetage et bien-être des animaux aquatiques
Bien Débuter En Aquariophilie
http://www.bien-debuter-aquario.com/

3default Re: mes plantes vont mal ! le Mar 25 Nov 2008 - 14:13

zebulon


Membre : Accro
Membre : Accro
##05 salut
pour que des plantes poussent bien il leurs faut au mini les besoins suivants :

sol a ganulometrie fine pour ne pas gener la pousse des racines
sol nutitif de preference mais pas obligatoire
un bon eclairage 1W/2L (tube horticole)
de l'engrais solide est liquide ,ca sert a rien de surdoser
si ces conditions sont reunies tu peut mettre aussi du co2 ( il faut pas croire que le co2 seul est le remede miracle au plantes qui pousse mal )
il faut aussi un brassage uniforme du bac, perso j'ai 2 petites pompes qui servent juste a melanger l'eau afin que les nutriments soient bien distribues
les engrais ne se valent pas tous !!!!!
si ces quelques renseignements peuvent ertre utilies ##20

4default Re: mes plantes vont mal ! le Mar 25 Nov 2008 - 16:45

okidoki69


Membre : Régulier
Membre : Régulier
merci de vos réponses !
Je vais acheter de l'engrais liquide car j'avais juste mis de l'engrais en pillule sous les racines.
Mes néons se sont des JBL T8 2X30 Watts (d'apres mon vendeur comme mon aquarium fait 1m de long je ne peu pas mettre car il ma expliqué que les watts vont avec la longeur de laquarium)
je n'ai pas de sol nutritif et en 8 ans je n'en est jamais eu, faut il enlever tout le gravier ou je peux en rajouter facilement?
Sinon question PH, nitrate, nitrite et phosphate je suis nikel ==> je vous donnerai les valeur exact j'ai commandé un kit pro pour tester leau sur le net.
petite question j'ai un bulleur est ce que sa sert ? si oui quand est-ce qu'il faut l'allumer car sur le net et sur les bouquins tous ce contredise.

Concernant mes scalaires ils n'ont pas l'air si mal, ils me font une ponte tout les 2 mois mais bon ils mangent leur oeufs loool

5default Re: mes plantes vont mal ! le Mar 25 Nov 2008 - 21:21

Sychriscar


Modératrice
Modératrice
Vu ton nombre de plantes pas besoin de bulleur tu vas augmenter le pH ce qui n'est pas top vu tes espèces.

Pour le sol nutritif il faudrait tout vider donc pas pratique sauf si tu veux repartir à 0 ##27 les boules d'engrais JBL sont souvent très efficaces pour les plantes gourmandes.

60watt pour 180 litres c'estpas énormé, 90watt serait un minimum, c'est le litrage de l'aquarium et non la longueur qui compte dans le nombre de watt.

Tu peux tenter à la rigueur des plantes peu exigeantes en attendant de voir si tu changes qq chose dan sle bac =
Ceratophyllum demersum
Anubia (sur racine)
Microsorum (sur racine)
Cladophora
Mousse de java


Enfin je souligne que la reproduction, surtout des Scalaires n'est ni signe de bonne santé ni d'épanouissement dans ce cas ##27 C'est même souvent un instinct de survie plus qu'autre chose.


_________________
Ma chaine YouTube sur l'aquariophilie : Les vidéos de Sychriscar
Les poissons aussi ressentent des choses -> Le sauvetage des Platy !

Sauvetage et bien-être des animaux aquatiques
Bien Débuter En Aquariophilie
http://www.bien-debuter-aquario.com/

6default Re: mes plantes vont mal ! le Mar 25 Nov 2008 - 21:40

okidoki69


Membre : Régulier
Membre : Régulier
Oui en effet il me semblait que des tubes de 50w existait pour aquarium de 1m. Bref d'orgine ils mettent 2X30w aussi. La j'ai craqué le porte monnaie pour prendre des tubes JBL.
Il est vrai que c'est le jour et la nuit avec les anciens tubes la couleur de l'aquarium est superbe.

Bon je vais essayer de vider l'aquarium 1/2 une nouvelle fois ce week-end pour essayer d'eradiquer cette algues qui est sur mes plantes et je vais acheter de l'engrais liquide JBL.

Et je vais tester mon phosphate/nitrate.
##15 Ah si l'aquariophilie etait simple ce serait pas drole :p

7default Re: mes plantes vont mal ! le Mar 25 Nov 2008 - 21:49

Sychriscar


Modératrice
Modératrice
Changer une grande partie de l'eau n'est pas une solution efficace dans ce cas-ci, tu vas encore plus déséquilibrer ton bac ce qui fera plaisir aux algues. Ce sera ptet bien sur le coup et pendant quelques jours mais si le souci est encore là les algues réapparaitront encore.

Tu as que les Gourami et les Scalaires?

Tu changes combien d'eau tous les combien ? Avant d'envisager quoi que ce soit, testes l'eau et fais en nous part ##27


_________________
Ma chaine YouTube sur l'aquariophilie : Les vidéos de Sychriscar
Les poissons aussi ressentent des choses -> Le sauvetage des Platy !

Sauvetage et bien-être des animaux aquatiques
Bien Débuter En Aquariophilie
http://www.bien-debuter-aquario.com/

8default Re: mes plantes vont mal ! le Mer 26 Nov 2008 - 6:51

okidoki69


Membre : Régulier
Membre : Régulier
##06 Ok je vais suivre tes instructions !
En faite j'ai des gouramis, 2 scalaires, 2 corydas, 2 ancistrus et 10 tetra à tete rouge (pas sur du nom :p)

J'ai jamais eu de grosse perte de poissons je change 1/4 d'eau toute les semaines et j'essaye de vider 1/3 de temps en temps.
J'ai commandé en début de semaine une valise de test dite professionnel, je vais tester mon eau correctement et je posterai les résultats.

9default Re: mes plantes vont mal ! le Mer 26 Nov 2008 - 8:16

YoBNémo


Membre : Nouveau
Membre : Nouveau
Tu indiques que tes scalaires on 8 ans es-ce que cela veut aussi dire que tes plantes et ton sol à 8 ans ? si c'est le cas je pense que tu as bien fait de changer tes tubes et que tu peux aussi voir pour remplacer ton substrat ##27

10default Re: mes plantes vont mal ! le Mer 26 Nov 2008 - 12:59

okidoki69


Membre : Régulier
Membre : Régulier
non non tinquiete ils étaient dans un autre bac mes scalaires.
L'aquarium a moin 2 ans et je viens tout juste de changer les neons.

Je reviens d'animalis j'ai donc acheté deux engrais: 1/ JBL FEROPOL
2/ JBL FEROPOL 24.

Je vous tien informé sur l'évolution ca devrait marcher les plantes on des neons tout neuf et de l'engrais a volonté lool

11default Re: mes plantes vont mal ! le Jeu 27 Nov 2008 - 20:04

okidoki69


Membre : Régulier
Membre : Régulier
Toujours pas d'amélioration visible, il faut compter combien de tps pour voir une amelioration avec les engrais.
J'ai toujours une algue qui se tient sur mes feuilles et qui doit empecher le bon developpement de mes plantes.

J'attends mon kit de test et je vous donne les resultats de mon eau (phosphate nitrate ect...)

##09
Voici une feuille qui est mal en point, heureusement il n'ya pas beaucoup de feuilles dans cet état de toute facon je les coupes au fure et a mesure:





Comment éradiquer cette algue, j'ai cru que cetait mes plantes qui etait pas assez nourri mais la: eclairage neuf, engrais, changement d'eau ca commence a me pomper

12default Re: mes plantes vont mal ! le Ven 28 Nov 2008 - 13:58

Sychriscar


Modératrice
Modératrice
Qui a conseillé de l'engrais ? Mettre de l'engrais pour éradiquer des algues ça me parait un peu étonnant sauf si on est vraiment parfaitement sur de ce qu'on fait et pourquoi, et comment, et combien, etc.

Tu as rajouter des plantes simples ? Avec les tests de l'eau déjà on aura peut être une piste de plus pour trouver à les éradiquer.


_________________
Ma chaine YouTube sur l'aquariophilie : Les vidéos de Sychriscar
Les poissons aussi ressentent des choses -> Le sauvetage des Platy !

Sauvetage et bien-être des animaux aquatiques
Bien Débuter En Aquariophilie
http://www.bien-debuter-aquario.com/

13default Re: mes plantes vont mal ! le Ven 28 Nov 2008 - 14:43

okidoki69


Membre : Régulier
Membre : Régulier
en faite au debut je pensai que mes plantes allait mal car elle n'avait pas assez de lumiere.
On ma conseillé de bien les nourrires (engrais) et 1 semaine plus tard je me suis rendu compte que c'etait une algue qui les embettaient.

je posterai mes resulats d'eau dans le week-end pour que vous m'aidiez.

Sur aquabase voila ce que j'ai trouvé au sujet des algues filamenteuses:

Surpopulation, suralimentation,
les deux entrainant une forte quantité de nitrates et de phosphates.
Faiblesse des plantes, les algues prennent alors le dessus.


merci

14default Re: mes plantes vont mal ! le Sam 29 Nov 2008 - 11:19

okidoki69


Membre : Régulier
Membre : Régulier
##10 Je viens de tester mon eau avec le kit pro de la marque sera.

PH: 7.0
KH: 10 x 1.75 (TAC) : 17.5
NH 4 / NH 3 (amonium/ amoniac): 0mg/l
NO2 (nitrites): 0mg/l
NO3 (nitrates): environ 10mg/l
PHOSPHATES: 1mg/l
FER environ 0.2mg/l

Vous en pensez quoi ? ????
J'ai fait le test avant de changer l'eau comme chaque semaine.
Il faut que je descende le phosphate a 0 ?????

15default Re: mes plantes vont mal ! le Sam 29 Nov 2008 - 15:33

okidoki69


Membre : Régulier
Membre : Régulier
Je viens de trouver la solution de ces algues: c'est à cause mon taux de phosphate, j'ai déménager il ya 3 mois et en faite je suis passé chez game vert a coté de chez moi.
J'ai vu un vendeur qui ma dit que s'était l'eau du coin qui etait plein de phosphate il ma donné 2 produits de marque sera il ma dit en 1 semaine je n'aurai plus de probleme.

Je vous tient informé ##08

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum