Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default signature le Mer 26 Nov 2008 - 18:03

Naska


Membre : Accro
Membre : Accro
Quand je rentre ma signature dans la partie réservée a cet effet, cela ne la prend pas en charge
Pourtant je pratique de la meme facon que sur les autres forums
Quelqu'un pourrais me venir en aide?

http://naska-shrimps.blogspot.com

2default Re: signature le Mer 26 Nov 2008 - 18:07

SysTaK


Membre : Accro
Membre : Accro
Salut,

Vérifie bien dans ton profil > préférences > "Toujours attacher sa signature : oui " soit selectionné.

3default Re: signature le Mer 26 Nov 2008 - 18:08

Naska


Membre : Accro
Membre : Accro
ok merci
je vais aller voir de ce pas
Merci pour ton aide

http://naska-shrimps.blogspot.com

4default Re: signature le Mer 26 Nov 2008 - 18:10

Naska


Membre : Accro
Membre : Accro
Merci une fois de plus, le soucis venait bien de la.
La case NON était cochée
##06

http://naska-shrimps.blogspot.com

5default Re: signature le Mer 26 Nov 2008 - 18:11

SysTaK


Membre : Accro
Membre : Accro
Cool, content de t'avoir aidé Very Happy

6default Re: signature le Mer 26 Nov 2008 - 18:18

Sacrieur


Membre : Régulier
Membre : Régulier
lol! moi aussi j'avais le meme probleme merci

http://www.alexdeex.over-blog.org

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum